<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://portalbaixada.com.br/wp-content/cache/minify/cef66.css" media="all" />

    <title>Sinais de que você está tendo um ataque de pânicoPortal Baixada | Portal Baixada</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://portalbaixada.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://portalbaixada.com.br/wp-content/uploads/2017/11/crise-de-panico.png" /><meta name="author" content="pbadmin">
<link rel="icon" type="image/png" href="http://portalbaixada.com.br/wp-content/uploads/2017/02/pb-logo17-favicon.png">
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[297,370] -->
<meta name="description"  content="O ataque de pânico, também conhecido como crise de ansiedade, é uma das doenças mentais mais comuns no mundo. Somente nos Estados Unidos, esta crise mental" />

<meta name="keywords"  content="curiosidades,você sabia?" />

<link rel="canonical" href="http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/" />
<meta property="og:title" content="Sinais de que você está tendo um ataque de pânicoPortal Baixada | Portal Baixada" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/" />
<meta property="og:image" content="http://portalbaixada.com.br/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Portal Baixada" />
<meta property="og:description" content="O ataque de pânico, também conhecido como crise de ansiedade, é uma das doenças mentais mais comuns no mundo. Somente nos Estados Unidos, esta crise mental atinge cerca de 40 milhões de adultos, correspondente a 18,1% da população total dos Estados Unidos. Felizmente, os transtornos de ansiedade são tratáveis, no entanto, eles geralmente passam despercebidos e apenas 36,9% das pessoas recebem tratamento. Mas quais são os sintomas? Existe alguma maneira de identificá-los? Estes são os sintomas de um ataque de pânico Um ataque de pânico pode incluir uma ampla gama de sinais e sintomas. Muitos são físicos, mas também são psicológicos e emocionais. Um dos sentimentos básicos que afeta uma pessoa durante um ataque de pânico é um medo irresistível. É tão intenso que proporciona uma perda de controle emocional. Esse medo geralmente está relacionado à sensação de morte, ocorrendo desmaios em alguns dos casos. Outra manifestação de um ataque de pânico geralmente tem a ver com uma sensação de" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Sinais de que você está tendo um ataque de pânicoPortal Baixada | Portal Baixada" />
<meta name="twitter:description" content="O ataque de pânico, também conhecido como crise de ansiedade, é uma das doenças mentais mais comuns no mundo. Somente nos Estados Unidos, esta crise mental atinge cerca de 40 milhões de adultos, correspondente a 18,1% da população total dos Estados Unidos. Felizmente, os transtornos de ansiedade são tratáveis, no entanto, eles geralmente passam despercebidos e apenas 36,9% das pessoas recebem tratamento. Mas quais são os sintomas? Existe alguma maneira de identificá-los? Estes são os sintomas de um ataque de pânico Um ataque de pânico pode incluir uma ampla gama de sinais e sintomas. Muitos são físicos, mas também são psicológicos e emocionais. Um dos sentimentos básicos que afeta uma pessoa durante um ataque de pânico é um medo irresistível. É tão intenso que proporciona uma perda de controle emocional. Esse medo geralmente está relacionado à sensação de morte, ocorrendo desmaios em alguns dos casos. Outra manifestação de um ataque de pânico geralmente tem a ver com uma sensação de" />
<meta name="twitter:image" content="http://portalbaixada.com.br/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://portalbaixada.com.br/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Baixada &raquo;" href="http://portalbaixada.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Baixada &raquo;" href="http://portalbaixada.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Baixada &raquo; Sinais de que você está tendo um ataque de pânico" href="http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalbaixada.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>






<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>


<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />

<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://portalbaixada.com.br/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://portalbaixada.com.br/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->



<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/b2fe6.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Pesquisar"};
/* ]]> */
</script>
<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/f8880.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa."};
/* ]]> */
</script>
<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/497fe.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"http:\/\/portalbaixada.com.br\/wp-admin\/admin-ajax.php","ajax_nonce":"58f3e7b9f3"};
/* ]]> */
</script>
<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/9c501.js"></script>

<link rel='https://api.w.org/' href='http://portalbaixada.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalbaixada.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalbaixada.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hackathon Nanobio: desafio reúne universitários na UFRJ em Xerém &#8211; Duque de Caxias' href='http://portalbaixada.com.br/hackathon-nanobio-desafio-reune-universitarios-na-ufrj-em-xerem-duque-de-caxias/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://portalbaixada.com.br/?p=7484' />
<link rel="alternate" type="application/json+oembed" href="http://portalbaixada.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalbaixada.com.br%2Fsinais-de-que-voce-esta-tendo-um-ataque-de-panico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalbaixada.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalbaixada.com.br%2Fsinais-de-que-voce-esta-tendo-um-ataque-de-panico%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalbaixada.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://portalbaixada.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/portalbaixada.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/portalbaixada.com.br\/wp-content\/themes\/Newspaper7.5";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#710909";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61666668-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://portalbaixada.com.br/wp-content/uploads/2015/09/cropped-logo-simbolo-512px1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://portalbaixada.com.br/wp-content/uploads/2015/09/cropped-logo-simbolo-512px1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://portalbaixada.com.br/wp-content/uploads/2015/09/cropped-logo-simbolo-512px1-180x180.png" />
<meta name="msapplication-TileImage" content="http://portalbaixada.com.br/wp-content/uploads/2015/09/cropped-logo-simbolo-512px1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-7484 single-format-standard sinais-de-que-voce-esta-tendo-um-ataque-de-panico td-magazine wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalbaixadafluminense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="portalbaixada" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/portalbaixada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-6315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-6315"><a href="http://portalbaixada.com.br/">Home</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-219"><a href="http://Cidades">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://portalbaixada.com.br/category/cidades/belfordroxo/">Belford Roxo</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://portalbaixada.com.br/category/cidades/duquedecaxias/">Duque de Caxias</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://portalbaixada.com.br/category/cidades/guapimirim/">Guapimirim</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://portalbaixada.com.br/category/cidades/itaguai/">Itaguaí</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://portalbaixada.com.br/category/cidades/japeri/">Japeri</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://portalbaixada.com.br/category/cidades/mage/">Magé</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://portalbaixada.com.br/category/cidades/mesquita/">Mesquita</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://portalbaixada.com.br/category/cidades/nilopolis/">Nilópolis</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://portalbaixada.com.br/category/cidades/nova-iguacu/">Nova Iguaçu</a></li>
	<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://portalbaixada.com.br/category/cidades/paracambi/">Paracambi</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://portalbaixada.com.br/category/cidades/queimados/">Queimados</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://portalbaixada.com.br/category/cidades/sao-joao-de-meriti/">São João de Meriti</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://portalbaixada.com.br/category/cidades/seropedica/">Seropédica</a></li>
</ul>
</li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-293"><a href="http://portalbaixada.com.br/category/noticias/">Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://portalbaixada.com.br/category/noticias/brasil/">Rio, Brasil e Mundo</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://portalbaixada.com.br/category/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://portalbaixada.com.br/category/noticias/saude-e-bem-estar/">Saúde e Bem-Estar</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://portalbaixada.com.br/category/noticias/educacao/">Educação</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://portalbaixada.com.br/category/noticias/politica-e-economia/">Política e Economia</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://portalbaixada.com.br/category/noticias/transporte/">Transporte</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://portalbaixada.com.br/category/noticias/ciencia-tecnologia/">Ciência e Tecnologia</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://portalbaixada.com.br/category/eventos/">Eventos</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287"><a href="http://portalbaixada.com.br/category/noticias/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="http://portalbaixada.com.br/category/noticias/esporte/times-de-futebol-da-baixada/">Times de Futebol da Baixada</a></li>
	</ul>
</li>
	<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://portalbaixada.com.br/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="http://portalbaixada.com.br/category/noticias/agricultura/">Agricultura</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://portalbaixada.com.br/category/noticias/moda/">Moda</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://portalbaixada.com.br/category/noticias/sociedade/">Sociedade</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://portalbaixada.com.br/category/noticias/religiao-e-fe/">Religião e Fé</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="http://portalbaixada.com.br/category/click-baixada/">Clicks<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://portalbaixada.com.br/category/click-baixada/fotos/">Fotos</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://portalbaixada.com.br/category/click-baixada/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/">Diversão<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/cinema/">Cinema</a></li>
	<li id="menu-item-3953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3953"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/filmes-online/">Filmes Online</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/teatro/">Teatro</a></li>
	<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/tv/">TV</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/museus/">Museus</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/musica/">Música</a></li>
	<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/danca/">Dança</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/humor/">Humor</a></li>
	<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-972"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/literatura/">Literatura</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/games/">Games</a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/lazer-e-turismo/">Lazer e Turismo</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286"><a href="http://portalbaixada.com.br/category/empregos/">Empregos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3026"><a href="http://portalbaixada.com.br/vagas/">PORTAL DE VAGAS</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3029"><a href="http://portalbaixada.com.br/incluir-uma-vaga/">INCLUIR VAGA DE EMPREGO</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://portalbaixada.com.br/category/empregos/concursos/">Concursos Públicos</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://portalbaixada.com.br/category/fala-povo/">Fala Povo</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-327"><a href="http://portalbaixada.com.br/category/colunistas/">Editoriais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://portalbaixada.com.br/category/colunistas/alan-lima-sustentabilidade/">Alan Lima &#8211; Sustentabilidade</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://portalbaixada.com.br/category/colunistas/noemi-carvalho/">Noemi Carvalho &#8211; Educação</a></li>
	<li id="menu-item-3163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3163"><a href="http://portalbaixada.com.br/category/colunistas/jean-dutra-esportes/">Jean Dutra &#8211; Esportes</a></li>
	<li id="menu-item-3952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3952"><a href="http://portalbaixada.com.br/category/colunistas/kleber-aprigio-defesa-consumidor/">Kleber Aprigio &#8211; Defesa Consumidor</a></li>
	<li id="menu-item-3954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3954"><a href="http://portalbaixada.com.br/category/colunistas/thot-evangelista/">Thot Evangelista &#8211; Carnaval</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338"><a href="http://portalbaixada.com.br/category/negocios/">Negócios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://portalbaixada.com.br/category/negocios/empreendedorismo/">Empreendedorismo</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://portalbaixada.com.br/category/negocios/comercio/">Comércio</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://portalbaixada.com.br/category/negocios/industria/">Indústria</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://portalbaixada.com.br/category/negocios/imoveis/">Imóveis</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://portalbaixada.com.br/category/negocios/veiculos/">Veículos</a></li>
	<li id="menu-item-2819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2819"><a href="http://portalbaixada.com.br/classificados-gratis/">Classificados Grátis</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://portalbaixada.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: api -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Duque de Caxias</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                segunda-feira, novembro 6, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-6283"><a href="http://portalbaixada.com.br/anuncie-no-portal-baixada/">Anuncie Aqui</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><h2><a href="http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie.jpg" rel="attachment wp-att-3277"><img class="size-full wp-image-3277 alignleft" src="http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie.jpg" alt="ttl-anuncie" width="1050" height="210" srcset="http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie.jpg 1050w, http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie-300x60.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie-768x154.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie-1024x205.jpg 1024w, http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie-700x140.jpg 700w" sizes="(max-width: 1050px) 100vw, 1050px" /></a></h2>
<h2>Por que anunciar no Portal Baixada?</h2>
<p>Em 2015 completamos 10 anos de vida e só histórias de sucesso! Participamos de quase todos os grandes eventos políticos e culturais da região e, principalmente, contribuímos com a população local expondo os problemas das cidades e também divulgando o que existe de bom na Baixada, e existe muita coisa boa!</p>
<p>Com uma audiência fiel, contamos com mais de 100 mil visitas únicas mensalmente (em média, mas em grandes eventos passamos dos 500 mil e algumas vezes já chegamos a mais de 1 milhão de visitas). Grandes shows, eventos políticos (debates em ano eleitoral) e em protestos alcançamos números bem expressivos.</p>
<p>A Baixada Fluminense tem mais 4 milhões de habitantes, segundo o Censo do IBGE de 2014, mas infelizmente é uma região nada valorizada, embora tenha muito potenciais turísticos e empresariais.</p>
<p>Nossa meta com o Portal Baixada é mostrar o lado bom da região sem deixar de protestar e exigir melhorias.</p>
<p>Atualmente contamos com o veículo web site www.portalbaixada.com.br mas já está em andamento o projeto impresso, em formato tablóide, que será lançado no segundo semestre de 2016. Ainda este ano entrará no ar o Portal Baixada TV e a Rádio Online Portal Baxada. Assim, ampliaremos nosso alcance tornando o Portal Baixada um veículo completo para notícias, entretenimento e publicidade.</p>
<p>Para anunciar no Portal Baixada, envie-nos uma mensagem informando onde deseja que seu anúncio apareça que nós retornaremos com os detalhes. Veja abaixo os locais de anúncio:</p>
<h4><span style="color: #ff0000;">PRIMEIRA PÁGINA (HOME)</span></h4>
<p>Na home do portal existem várias possibilidades de publicidade, dentre as principais estão:</p>
<ul>
<li><strong>ANÚNCIOS DE BACKGROUND:</strong> trata-se de uma imagem publicitária com link que é visível em todas as páginas do site.</li>
<li><strong>BANNER TOPO</strong>: também presente em todas as páginas do site, é nosso principal banner e mede 728x90px.</li>
</ul>
<p><a href="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home.jpg" rel="attachment wp-att-3272"><img class="size-full wp-image-3272 aligncenter" src="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home.jpg" alt="anuncie-home" width="950" height="482" srcset="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home.jpg 950w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home-300x152.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home-768x390.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home-700x355.jpg 700w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home-704x357.jpg 704w" sizes="(max-width: 950px) 100vw, 950px" /></a></p>
<ul>
<li><strong>BANNER LATERAL</strong>: chama muito a atenção dos leitores, pois localiza-se à esquerda do conteúdo e mede 250x300px. Existem vários locais, do começo ao fim da página intercalando outras sessões do portal.</li>
<li><strong>BANNER 728&#215;90</strong>: também é ótima opção de anúncios, pois intercala as sessões principais do portal. Hoje temos 4 locais onde é possível fazer esse tipo de anúncio.</li>
<li><strong>MEGA BANNER</strong>: medindo 250&#215;600 é o maior banner do portal localiza-se no final da coluna direita da home.</li>
</ul>
<p><a href="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1.jpg" rel="attachment wp-att-3273"><img class="size-full wp-image-3273 aligncenter" src="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1.jpg" alt="anuncie-internas1" width="950" height="482" srcset="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1.jpg 950w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1-300x152.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1-768x390.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1-700x355.jpg 700w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1-704x357.jpg 704w" sizes="(max-width: 950px) 100vw, 950px" /></a></p>
<hr />
<h4><span style="color: #ff0000;">PÁGINAS INTERNAS</span></h4>
<p>Nas páginas internas também temos espaços publicitários muito interessantes, veja:</p>
<ul>
<li><strong>MATÉRIA PATROCINADA</strong>: trata-se de um conteúdo de interesse geral que trás em seu corpo partes que falam do patrocinados. Exemplo: uma matéria sobre atividade física onde aparece o nome de uma academia.</li>
<li><strong>BANNER CENTRAL</strong>: assim como na home, mede 728x90px e aparece logo abaixo da foto principal e ao final da matéria (o anunciante escolhe o local). Aparece em todas as matérias do portal, exceto home e classificados.</li>
<li><strong>BANNER LATERAL</strong>: com grande poder de chamar a atenção, mede 250x300px e está distribuído ao londo da página. Aparece em todas as matérias do portal, exceto home e classificados.</li>
<li><strong>MEGA BANNER</strong>: medindo 250&#215;600 é o maior banner do portal localiza-se logo abaixa da guia CONFIRA TAMBÉM. Aparece em todas as matérias do portal, exceto home e classificados.</li>
</ul>
<p><a href="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2.jpg" rel="attachment wp-att-3274"><img class="size-full wp-image-3274 aligncenter" src="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2.jpg" alt="anuncie-internas2" width="950" height="482" srcset="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2.jpg 950w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2-300x152.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2-768x390.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2-700x355.jpg 700w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2-704x357.jpg 704w" sizes="(max-width: 950px) 100vw, 950px" /></a></p>
<p><a href="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3.jpg" rel="attachment wp-att-3275"><img class="size-full wp-image-3275 aligncenter" src="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3.jpg" alt="anuncie-internas3" width="950" height="482" srcset="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3.jpg 950w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3-300x152.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3-768x390.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3-700x355.jpg 700w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3-704x357.jpg 704w" sizes="(max-width: 950px) 100vw, 950px" /></a></p>
<h6>Quer anunciar no Portal Baixada? Envie-nos uma mensagem<br />
<div role="form" class="wpcf7" id="wpcf7-f500-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/#wpcf7-f500-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="500" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f500-o1" />
<input type="hidden" name="_wpnonce" value="8bf605794f" />
</div>
<p>Seu nome (obrigatório)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Seu e-mail (obrigatório)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Telefone<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Diga em qual local do portal deseja anunciar:<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></h6>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6284"><a href="http://portalbaixada.com.br/classificados-gratis/">Classificados Grátis</a></li>
<li id="menu-item-6313" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6313"><a href="http://portalbaixada.ofertou.com/">PB Shopping</a></li>
<li id="menu-item-6285" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6285"><a href="http://portalbaixada.com.br/contatos">Fale Conosco</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalbaixadafluminense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="portalbaixada" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/portalbaixada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://portalbaixada.com.br/">
            <img class="td-retina-data" data-retina="http://portalbaixada.com.br/wp-content/uploads/2017/02/pb-logo17-completa-horiz-retina-G.png" src="http://portalbaixada.com.br/wp-content/uploads/2017/02/pb-logo17-completa-horiz-TOP.png" alt="Portal Baixada - a Baixada Fluminense na Web" title="Portal Baixada - a Baixada Fluminense na Web"/>
            <span class="td-visual-hidden">Portal Baixada</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://portalbaixada.com.br/">
			<img class="td-retina-data" data-retina="http://portalbaixada.com.br/wp-content/uploads/2017/02/pb-logo17-completa-horiz-retina.png" src="http://portalbaixada.com.br/wp-content/uploads/2017/02/pb-logo17-completa-horiz-TOP.png" alt="Portal Baixada - a Baixada Fluminense na Web" title="Portal Baixada - a Baixada Fluminense na Web"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://portalbaixada.com.br/">
			<img class="td-retina-data" data-retina="http://portalbaixada.com.br/wp-content/uploads/2017/02/pb-logo17-completa-horiz-retina-G.png" src="http://portalbaixada.com.br/wp-content/uploads/2017/02/pb-logo17-completa-horiz-TOP.png" alt="Portal Baixada - a Baixada Fluminense na Web" title="Portal Baixada - a Baixada Fluminense na Web"/>
		</a>
	    </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6315"><a href="http://portalbaixada.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-219"><a href="http://Cidades">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268"><a href="http://portalbaixada.com.br/category/cidades/belfordroxo/">Belford Roxo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-269"><a href="http://portalbaixada.com.br/category/cidades/duquedecaxias/">Duque de Caxias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270"><a href="http://portalbaixada.com.br/category/cidades/guapimirim/">Guapimirim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-271"><a href="http://portalbaixada.com.br/category/cidades/itaguai/">Itaguaí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-272"><a href="http://portalbaixada.com.br/category/cidades/japeri/">Japeri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="http://portalbaixada.com.br/category/cidades/mage/">Magé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274"><a href="http://portalbaixada.com.br/category/cidades/mesquita/">Mesquita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275"><a href="http://portalbaixada.com.br/category/cidades/nilopolis/">Nilópolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://portalbaixada.com.br/category/cidades/nova-iguacu/">Nova Iguaçu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277"><a href="http://portalbaixada.com.br/category/cidades/paracambi/">Paracambi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-278"><a href="http://portalbaixada.com.br/category/cidades/queimados/">Queimados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="http://portalbaixada.com.br/category/cidades/sao-joao-de-meriti/">São João de Meriti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="http://portalbaixada.com.br/category/cidades/seropedica/">Seropédica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-293"><a href="http://portalbaixada.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281"><a href="http://portalbaixada.com.br/category/noticias/brasil/">Rio, Brasil e Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292"><a href="http://portalbaixada.com.br/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-295"><a href="http://portalbaixada.com.br/category/noticias/saude-e-bem-estar/">Saúde e Bem-Estar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-285"><a href="http://portalbaixada.com.br/category/noticias/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294"><a href="http://portalbaixada.com.br/category/noticias/politica-e-economia/">Política e Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-362"><a href="http://portalbaixada.com.br/category/noticias/transporte/">Transporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296"><a href="http://portalbaixada.com.br/category/noticias/ciencia-tecnologia/">Ciência e Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288"><a href="http://portalbaixada.com.br/category/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-287"><a href="http://portalbaixada.com.br/category/noticias/esporte/">Esporte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-982"><a href="http://portalbaixada.com.br/category/noticias/esporte/times-de-futebol-da-baixada/">Times de Futebol da Baixada</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="http://portalbaixada.com.br/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-634"><a href="http://portalbaixada.com.br/category/noticias/agricultura/">Agricultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-345"><a href="http://portalbaixada.com.br/category/noticias/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-304"><a href="http://portalbaixada.com.br/category/noticias/sociedade/">Sociedade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337"><a href="http://portalbaixada.com.br/category/noticias/religiao-e-fe/">Religião e Fé</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-283"><a href="http://portalbaixada.com.br/category/click-baixada/">Clicks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290"><a href="http://portalbaixada.com.br/category/click-baixada/fotos/">Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-297"><a href="http://portalbaixada.com.br/category/click-baixada/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-284"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/">Diversão</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3953"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/filmes-online/">Filmes Online</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-301"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-510"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/museus/">Museus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-300"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1057"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/danca/">Dança</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/humor/">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-972"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/literatura/">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-671"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/games/">Games</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/lazer-e-turismo/">Lazer e Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="http://portalbaixada.com.br/category/empregos/">Empregos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3026"><a href="http://portalbaixada.com.br/vagas/">PORTAL DE VAGAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3029"><a href="http://portalbaixada.com.br/incluir-uma-vaga/">INCLUIR VAGA DE EMPREGO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303"><a href="http://portalbaixada.com.br/category/empregos/concursos/">Concursos Públicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-289"><a href="http://portalbaixada.com.br/category/fala-povo/">Fala Povo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a00e02e3c532_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a00e02e3c532" ><script>var block_td_uid_2_5a00e02e3c532 = new tdBlock();
block_td_uid_2_5a00e02e3c532.id = "td_uid_2_5a00e02e3c532";
block_td_uid_2_5a00e02e3c532.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tudo","color_preset":"","border_top":"","class":"td_uid_2_5a00e02e3c532_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a00e02e3c532.td_column_number = "3";
block_td_uid_2_5a00e02e3c532.block_type = "td_block_mega_menu";
block_td_uid_2_5a00e02e3c532.post_count = "5";
block_td_uid_2_5a00e02e3c532.found_posts = "10";
block_td_uid_2_5a00e02e3c532.header_color = "";
block_td_uid_2_5a00e02e3c532.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a00e02e3c532.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_5a00e02e3c532);
</script><div id=td_uid_2_5a00e02e3c532 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalbaixada.com.br/passagens-de-linhas-de-onibus-em-duque-de-caxias-tem-preco-reduzido-o-que-voce-acha/" rel="bookmark" title="Passagens de linhas de ônibus em Duque de Caxias têm preço reduzido. O que você acha?"><img width="218" height="150" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2017/09/onibus-caxias_portalbaixada-218x150.jpg" srcset="http://portalbaixada.com.br/wp-content/uploads/2017/09/onibus-caxias_portalbaixada-218x150.jpg 218w, http://portalbaixada.com.br/wp-content/uploads/2017/09/onibus-caxias_portalbaixada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Passagens de linhas de ônibus em Duque de Caxias têm preço reduzido. O que você acha?"/></a></div>                <a href="http://portalbaixada.com.br/category/cidades/duquedecaxias/" class="td-post-category">Duque de Caxias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalbaixada.com.br/passagens-de-linhas-de-onibus-em-duque-de-caxias-tem-preco-reduzido-o-que-voce-acha/" rel="bookmark" title="Passagens de linhas de ônibus em Duque de Caxias têm preço reduzido. O que você acha?">Passagens de linhas de ônibus em Duque de Caxias têm preço&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalbaixada.com.br/apos-76-dias-do-novo-governo-escadas-rolantes-do-mergulhao-de-caxias-continuam-quebradas/" rel="bookmark" title="Após 76 dias do novo governo, escadas rolantes do mergulhão de Caxias continuam quebradas"><img width="218" height="150" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2017/03/caxias-escada-rolante-mergulhao_portal-baixada-218x150.jpg" srcset="http://portalbaixada.com.br/wp-content/uploads/2017/03/caxias-escada-rolante-mergulhao_portal-baixada-218x150.jpg 218w, http://portalbaixada.com.br/wp-content/uploads/2017/03/caxias-escada-rolante-mergulhao_portal-baixada-100x70.jpg 100w, http://portalbaixada.com.br/wp-content/uploads/2017/03/caxias-escada-rolante-mergulhao_portal-baixada-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Após 76 dias do novo governo, escadas rolantes do mergulhão de Caxias continuam quebradas"/></a></div>                <a href="http://portalbaixada.com.br/category/fala-povo/" class="td-post-category">Fala Povo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalbaixada.com.br/apos-76-dias-do-novo-governo-escadas-rolantes-do-mergulhao-de-caxias-continuam-quebradas/" rel="bookmark" title="Após 76 dias do novo governo, escadas rolantes do mergulhão de Caxias continuam quebradas">Após 76 dias do novo governo, escadas rolantes do mergulhão de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalbaixada.com.br/sem-luz-ha-dez-anos-moradores-de-austin-em-nova-igaucu-recorrem-a-gatos/" rel="bookmark" title="Sem luz há dez anos, moradores de Austin, em Nova Igauçu, recorrem a ‘gatos’"><img width="218" height="123" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/07/austin-sem-luz.jpg" srcset="http://portalbaixada.com.br/wp-content/uploads/2016/07/austin-sem-luz.jpg 640w, http://portalbaixada.com.br/wp-content/uploads/2016/07/austin-sem-luz-300x169.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2016/07/austin-sem-luz-635x357.jpg 635w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sem luz há dez anos, moradores de Austin, em Nova Igauçu, recorrem a ‘gatos’"/></a></div>                <a href="http://portalbaixada.com.br/category/destaques/" class="td-post-category">Destaques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalbaixada.com.br/sem-luz-ha-dez-anos-moradores-de-austin-em-nova-igaucu-recorrem-a-gatos/" rel="bookmark" title="Sem luz há dez anos, moradores de Austin, em Nova Igauçu, recorrem a ‘gatos’">Sem luz há dez anos, moradores de Austin, em Nova Igauçu,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalbaixada.com.br/o-povo-fala-semaforo-quebrado-em-imbarie/" rel="bookmark" title="O Povo Fala: semáforo quebrado em Imbariê,Duque de Caxias, há quase 2 meses"><img width="174" height="150" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/01/semaforo-imbarie_portal_baixada.jpg" srcset="http://portalbaixada.com.br/wp-content/uploads/2016/01/semaforo-imbarie_portal_baixada.jpg 750w, http://portalbaixada.com.br/wp-content/uploads/2016/01/semaforo-imbarie_portal_baixada-300x259.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2016/01/semaforo-imbarie_portal_baixada-700x605.jpg 700w, http://portalbaixada.com.br/wp-content/uploads/2016/01/semaforo-imbarie_portal_baixada-413x357.jpg 413w, http://portalbaixada.com.br/wp-content/uploads/2016/01/semaforo-imbarie_portal_baixada-559x483.jpg 559w" sizes="(max-width: 174px) 100vw, 174px" alt="" title="O Povo Fala: semáforo quebrado em Imbariê,Duque de Caxias, há quase 2 meses"/></a></div>                <a href="http://portalbaixada.com.br/category/destaques/" class="td-post-category">Destaques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalbaixada.com.br/o-povo-fala-semaforo-quebrado-em-imbarie/" rel="bookmark" title="O Povo Fala: semáforo quebrado em Imbariê,Duque de Caxias, há quase 2 meses">O Povo Fala: semáforo quebrado em Imbariê,Duque de Caxias, há quase&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalbaixada.com.br/reclamacao-sistemas-de-site-loja-e-telefonia-do-riocard-nao-sao-integrados/" rel="bookmark" title="Reclamação: Sistemas de site, loja e telefonia do Riocard não são integrados!"><img width="202" height="150" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/01/riocard02.jpg" srcset="http://portalbaixada.com.br/wp-content/uploads/2016/01/riocard02.jpg 971w, http://portalbaixada.com.br/wp-content/uploads/2016/01/riocard02-300x222.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2016/01/riocard02-768x569.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2016/01/riocard02-700x519.jpg 700w, http://portalbaixada.com.br/wp-content/uploads/2016/01/riocard02-481x357.jpg 481w, http://portalbaixada.com.br/wp-content/uploads/2016/01/riocard02-651x483.jpg 651w" sizes="(max-width: 202px) 100vw, 202px" alt="" title="Reclamação: Sistemas de site, loja e telefonia do Riocard não são integrados!"/></a></div>                <a href="http://portalbaixada.com.br/category/destaques/" class="td-post-category">Destaques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalbaixada.com.br/reclamacao-sistemas-de-site-loja-e-telefonia-do-riocard-nao-sao-integrados/" rel="bookmark" title="Reclamação: Sistemas de site, loja e telefonia do Riocard não são integrados!">Reclamação: Sistemas de site, loja e telefonia do Riocard não são&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a00e02e3c532" data-td_block_id="td_uid_2_5a00e02e3c532"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a00e02e3c532" data-td_block_id="td_uid_2_5a00e02e3c532"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-327"><a href="http://portalbaixada.com.br/category/colunistas/">Editoriais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-328"><a href="http://portalbaixada.com.br/category/colunistas/alan-lima-sustentabilidade/">Alan Lima &#8211; Sustentabilidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-336"><a href="http://portalbaixada.com.br/category/colunistas/noemi-carvalho/">Noemi Carvalho &#8211; Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3163"><a href="http://portalbaixada.com.br/category/colunistas/jean-dutra-esportes/">Jean Dutra &#8211; Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3952"><a href="http://portalbaixada.com.br/category/colunistas/kleber-aprigio-defesa-consumidor/">Kleber Aprigio &#8211; Defesa Consumidor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3954"><a href="http://portalbaixada.com.br/category/colunistas/thot-evangelista/">Thot Evangelista &#8211; Carnaval</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-338"><a href="http://portalbaixada.com.br/category/negocios/">Negócios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-340"><a href="http://portalbaixada.com.br/category/negocios/empreendedorismo/">Empreendedorismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-339"><a href="http://portalbaixada.com.br/category/negocios/comercio/">Comércio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-341"><a href="http://portalbaixada.com.br/category/negocios/industria/">Indústria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-343"><a href="http://portalbaixada.com.br/category/negocios/imoveis/">Imóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346"><a href="http://portalbaixada.com.br/category/negocios/veiculos/">Veículos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2819"><a href="http://portalbaixada.com.br/classificados-gratis/">Classificados Grátis</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://portalbaixada.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://portalbaixada.com.br/">
                                  <span itemprop="name">Início</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os artigos em Curiosidades" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://portalbaixada.com.br/category/curiosidades/">
                                  <span itemprop="name">Curiosidades</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sinais de que você está tendo um ataque de pânico</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7484" class="post-7484 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosidades category-voce-sabia-curiosidades" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://portalbaixada.com.br/category/curiosidades/">Curiosidades</a></li><li class="entry-category"><a  href="http://portalbaixada.com.br/category/curiosidades/voce-sabia-curiosidades/">Você Sabia?</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sinais de que você está tendo um ataque de pânico</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://portalbaixada.com.br/author/pbadmin/">pbadmin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-06T19:19:51+00:00" >06/11/2017</time></span>                    <div class="td-post-comments"><a href="http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7484">0</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://portalbaixada.com.br/wp-content/uploads/2017/11/crise-de-panico.png" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://portalbaixada.com.br/wp-content/uploads/2017/11/crise-de-panico-696x464.png" srcset="http://portalbaixada.com.br/wp-content/uploads/2017/11/crise-de-panico-696x464.png 696w, http://portalbaixada.com.br/wp-content/uploads/2017/11/crise-de-panico-300x200.png 300w, http://portalbaixada.com.br/wp-content/uploads/2017/11/crise-de-panico-630x420.png 630w, http://portalbaixada.com.br/wp-content/uploads/2017/11/crise-de-panico.png 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="crise-de-panico"/></a></div>
        <h1 id="description">O ataque de pânico, também conhecido como crise de ansiedade, é uma das doenças mentais mais comuns no mundo.<span id="more-7484"></span></h1>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Somente nos Estados Unidos, esta crise mental atinge cerca de 40 milhões de adultos, correspondente a 18,1% da população total dos Estados Unidos. Felizmente, os transtornos de ansiedade são tratáveis, no entanto, eles geralmente passam despercebidos e apenas 36,9% das pessoas recebem tratamento. <strong>Mas quais são os sintomas? Existe alguma maneira de identificá-los?</strong></p>
<h2>Estes são os sintomas de um ataque de pânico</h2>
<p><a href="http://portalbaixada.com.br/wp-content/uploads/2017/11/como-identificar-uma-crise-de-panico-portalbaixada.jpg"><img class="size-full wp-image-7486 aligncenter" src="http://portalbaixada.com.br/wp-content/uploads/2017/11/como-identificar-uma-crise-de-panico-portalbaixada.jpg" alt="" width="640" height="427" srcset="http://portalbaixada.com.br/wp-content/uploads/2017/11/como-identificar-uma-crise-de-panico-portalbaixada.jpg 640w, http://portalbaixada.com.br/wp-content/uploads/2017/11/como-identificar-uma-crise-de-panico-portalbaixada-300x200.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2017/11/como-identificar-uma-crise-de-panico-portalbaixada-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></a>Um ataque de pânico pode incluir uma ampla gama de sinais e sintomas. Muitos são físicos, mas também são psicológicos e emocionais. Um dos sentimentos básicos que afeta uma pessoa durante um ataque de pânico é um medo irresistível. É tão intenso que proporciona uma perda de controle emocional. Esse medo geralmente está relacionado à sensação de morte, ocorrendo desmaios em alguns dos casos.</p>
<div>Outra manifestação de um ataque de pânico geralmente tem a ver com uma sensação de irrealidade e, curiosamente, uma necessidade de escapar de sua vida e suas circunstâncias. Esse impulso é acompanhado de tonturas e uma aceleração do ritmo cardíaco, produzindo palpitações. Além disso, são comuns os tremores, transpiração, dificuldade em respirar ou dor no peito.</p>
<p><u>Note que, se você estiver no meio de um ataque de pânico ou uma crise de ansiedade, você pode exibir um estado de palidez, fraqueza nos joelhos, uma sensação de queimação na pele e um ligeiro, mas irritante, formigamento nas extremidades. É fácil notar calor e frio intermitentemente, sentir a garganta apertada, como se estivesse se fechando.</u></p>
<p>Neste estado, pode tornar-se muito difícil acalmar-se. Você também pode perceber de repente uma necessidade de ir ao banheiro (urinar e defecar) e até mesmo vomitar. Os sintomas acima são os sintomas mais típicos de um ataque de pânico, mas pode variar de pessoa para pessoa.</p>
<p><strong>Na verdade, esta crise afeta mais as mulheres, pessoas deste sexo têm ataques de ansiedade com mais frequência. Isso porque, o ataque de pânico foi associado aos ciclos hormonais, além disso, é possível que a gestação, pré-menopausa, menopausa esteja contribuindo para que mulheres tenham ataques de pânico.</strong></p>
<p><u>Seja como for, agora você conhece esta lista de sintomas, você não deve se sentir como um <em>&#8220;estranho&#8221;</em> se você os experimentar como dissemos no início deste artigo:</u> há muitas pessoas que sofrem desse mal. O importante é que identifique o que acontece com você, procure suporte psicológico, o apoio de seus entes queridos e se concentre, sem pressa, mas com motivação, em sua recuperação emocional.</p>
<div>
<hr />
<p><strong>Fonte</strong>: sitedecuriosidades.com</div>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalbaixada.com.br%2Fsinais-de-que-voce-esta-tendo-um-ataque-de-panico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sinais+de+que+voc%C3%AA+est%C3%A1+tendo+um+ataque+de+p%C3%A2nico&url=http%3A%2F%2Fportalbaixada.com.br%2Fsinais-de-que-voce-esta-tendo-um-ataque-de-panico%2F&via=portalbaixada"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/&amp;media=http://portalbaixada.com.br/wp-content/uploads/2017/11/crise-de-panico.png&description=Sinais+de+que+voc%C3%AA+est%C3%A1+tendo+um+ataque+de+p%C3%A2nico" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sinais+de+que+voc%C3%AA+est%C3%A1+tendo+um+ataque+de+p%C3%A2nico%20-%20http%3A%2F%2Fportalbaixada.com.br%2Fsinais-de-que-voce-esta-tendo-um-ataque-de-panico%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/" data-text="Sinais de que você está tendo um ataque de pânico" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://portalbaixada.com.br/hackathon-nanobio-desafio-reune-universitarios-na-ufrj-em-xerem-duque-de-caxias/">Hackathon Nanobio: desafio reúne universitários na UFRJ em Xerém &#8211; Duque de Caxias</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://portalbaixada.com.br/author/pbadmin/"><img alt='' src='http://0.gravatar.com/avatar/94d6ece0391ff26fe7fdd85fe6564b84?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/94d6ece0391ff26fe7fdd85fe6564b84?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://portalbaixada.com.br/author/pbadmin/">pbadmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="pbadmin"></span><meta itemprop="datePublished" content="2017-11-06T19:19:51+00:00"><meta itemprop="dateModified" content="2017-11-06T19:19:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalbaixada.com.br/wp-content/uploads/2017/02/pb-logo17-completa-horiz-TOP.png"></span><meta itemprop="name" content="Portal Baixada"></span><meta itemprop="headline " content="Sinais de que você está tendo um ataque de pânico"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalbaixada.com.br/wp-content/uploads/2017/11/crise-de-panico.png"><meta itemprop="width" content="750"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5a00e02e4ccc0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a00e02e4ccc0" ><script>var block_td_uid_5_5a00e02e4ccc0 = new tdBlock();
block_td_uid_5_5a00e02e4ccc0.id = "td_uid_5_5a00e02e4ccc0";
block_td_uid_5_5a00e02e4ccc0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tudo","color_preset":"","border_top":"","class":"td_uid_5_5a00e02e4ccc0_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7484,"live_filter_cur_post_author":"1"}';
block_td_uid_5_5a00e02e4ccc0.td_column_number = "3";
block_td_uid_5_5a00e02e4ccc0.block_type = "td_block_related_posts";
block_td_uid_5_5a00e02e4ccc0.post_count = "1";
block_td_uid_5_5a00e02e4ccc0.found_posts = "1";
block_td_uid_5_5a00e02e4ccc0.header_color = "";
block_td_uid_5_5a00e02e4ccc0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a00e02e4ccc0.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5a00e02e4ccc0);
</script><h4 class="td-related-title"><a id="td_uid_6_5a00e02e4e477" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a00e02e4ccc0" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_7_5a00e02e4e4ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a00e02e4ccc0" href="#">Mais do autor</a></h4><div id=td_uid_5_5a00e02e4ccc0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalbaixada.com.br/voce-sabia-bebes-meninas-podem-menstruar-ou-ter-corrimento/" rel="bookmark" title="Você sabia? Bebês meninas podem &#8220;menstruar&#8221; ou ter corrimento"><img width="218" height="150" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2017/09/bebe-menstruacao_portalbaixada-218x150.jpg" srcset="http://portalbaixada.com.br/wp-content/uploads/2017/09/bebe-menstruacao_portalbaixada-218x150.jpg 218w, http://portalbaixada.com.br/wp-content/uploads/2017/09/bebe-menstruacao_portalbaixada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Você sabia? Bebês meninas podem &#8220;menstruar&#8221; ou ter corrimento"/></a></div>                <a href="http://portalbaixada.com.br/category/curiosidades/" class="td-post-category">Curiosidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalbaixada.com.br/voce-sabia-bebes-meninas-podem-menstruar-ou-ter-corrimento/" rel="bookmark" title="Você sabia? Bebês meninas podem &#8220;menstruar&#8221; ou ter corrimento">Você sabia? Bebês meninas podem &#8220;menstruar&#8221; ou ter corrimento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a00e02e4ccc0" data-td_block_id="td_uid_5_5a00e02e4ccc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_5a00e02e4ccc0" data-td_block_id="td_uid_5_5a00e02e4ccc0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://portalbaixada.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='7484' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- PUBLICIDADE -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- PUBLICIDADE -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- PUBLICIDADE -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- PUBLICIDADE -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_21 td_block_widget td_uid_9_5a00e02e506c1_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5a00e02e506c1" >
<style scoped>
.td_uid_9_5a00e02e506c1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5a00e02e506c1_rand a.td-pulldown-filter-link:hover,
            .td_uid_9_5a00e02e506c1_rand .td-subcat-item a:hover,
            .td_uid_9_5a00e02e506c1_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_9_5a00e02e506c1_rand .td_quote_on_blocks,
            .td_uid_9_5a00e02e506c1_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5a00e02e506c1_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5a00e02e506c1_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5a00e02e506c1_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_9_5a00e02e506c1_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5a00e02e506c1_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_9_5a00e02e506c1_rand .block-title span,
            .td_uid_9_5a00e02e506c1_rand .td-trending-now-title,
            .td_uid_9_5a00e02e506c1_rand .block-title a,
            .td_uid_9_5a00e02e506c1_rand .td-read-more a,
            .td_uid_9_5a00e02e506c1_rand .td-weather-information:before,
            .td_uid_9_5a00e02e506c1_rand .td-weather-week:before,
            .td_uid_9_5a00e02e506c1_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_9_5a00e02e506c1_rand .td-exchange-header:before,
            .td_uid_9_5a00e02e506c1_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_9_5a00e02e506c1_rand .block-title {
                border-color: #;
            }

            
            .td_uid_9_5a00e02e506c1_rand .block-title span,
            .td_uid_9_5a00e02e506c1_rand .td-trending-now-title,
            .td_uid_9_5a00e02e506c1_rand .block-title a {
                color: #841515;
            }
</style><script>var block_td_uid_9_5a00e02e506c1 = new tdBlock();
block_td_uid_9_5a00e02e506c1.id = "td_uid_9_5a00e02e506c1";
block_td_uid_9_5a00e02e506c1.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas Publica\u00e7\u00f5es","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#841515","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a00e02e506c1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a00e02e506c1.td_column_number = "1";
block_td_uid_9_5a00e02e506c1.block_type = "td_block_21";
block_td_uid_9_5a00e02e506c1.post_count = "3";
block_td_uid_9_5a00e02e506c1.found_posts = "1286";
block_td_uid_9_5a00e02e506c1.header_color = "#";
block_td_uid_9_5a00e02e506c1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a00e02e506c1.max_num_pages = "429";
tdBlocksArray.push(block_td_uid_9_5a00e02e506c1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Últimas Publicações</span></h4></div><div id=td_uid_9_5a00e02e506c1 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/" rel="bookmark" title="Sinais de que você está tendo um ataque de pânico"><img width="150" height="150" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2017/11/crise-de-panico-150x150.png" alt="" title="Sinais de que você está tendo um ataque de pânico"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/" rel="bookmark" title="Sinais de que você está tendo um ataque de pânico">Sinais de que você está tendo um ataque de pânico</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://portalbaixada.com.br/category/curiosidades/" class="td-post-category">Curiosidades</a>                    <span class="td-post-author-name"><a href="http://portalbaixada.com.br/author/pbadmin/">pbadmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-06T19:19:51+00:00" >06/11/2017</time></span>                    <div class="td-module-comments"><a href="http://portalbaixada.com.br/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    O ataque de pânico, também conhecido como crise de ansiedade, é uma das doenças mentais mais comuns no mundo.
Somente nos Estados Unidos, esta crise...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://portalbaixada.com.br/hackathon-nanobio-desafio-reune-universitarios-na-ufrj-em-xerem-duque-de-caxias/" rel="bookmark" title="Hackathon Nanobio: desafio reúne universitários na UFRJ em Xerém &#8211; Duque de Caxias"><img width="150" height="150" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2017/11/hackaton-nanobio_portalbaixada-1-150x150.jpg" alt="" title="Hackathon Nanobio: desafio reúne universitários na UFRJ em Xerém &#8211; Duque de Caxias"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalbaixada.com.br/hackathon-nanobio-desafio-reune-universitarios-na-ufrj-em-xerem-duque-de-caxias/" rel="bookmark" title="Hackathon Nanobio: desafio reúne universitários na UFRJ em Xerém &#8211; Duque de Caxias">Hackathon Nanobio: desafio reúne universitários na UFRJ em Xerém &#8211; Duque de Caxias</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://portalbaixada.com.br/category/cidades/duquedecaxias/" class="td-post-category">Duque de Caxias</a>                    <span class="td-post-author-name"><a href="http://portalbaixada.com.br/author/pbadmin/">pbadmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-06T15:00:41+00:00" >06/11/2017</time></span>                    <div class="td-module-comments"><a href="http://portalbaixada.com.br/hackathon-nanobio-desafio-reune-universitarios-na-ufrj-em-xerem-duque-de-caxias/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Quarenta universitários do Campus Duque de Caxias da Universidade Federal do Rio de Janeiro (UFRJ) foram selecionados para participar do Hackaton Nanobio, uma competição...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://portalbaixada.com.br/aluno-de-escola-publica-estadual-de-nova-iguacu-participara-de-intercambio-nos-estados-unidos/" rel="bookmark" title="Aluno de escola pública estadual de Nova Iguaçu participará de intercâmbio nos Estados Unidos"><img width="150" height="150" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2017/11/aluno-novaiguacu-estados-unidos_portalbaixada-150x150.jpg" srcset="http://portalbaixada.com.br/wp-content/uploads/2017/11/aluno-novaiguacu-estados-unidos_portalbaixada-150x150.jpg 150w, http://portalbaixada.com.br/wp-content/uploads/2017/11/aluno-novaiguacu-estados-unidos_portalbaixada-300x300.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2017/11/aluno-novaiguacu-estados-unidos_portalbaixada-768x768.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2017/11/aluno-novaiguacu-estados-unidos_portalbaixada-1024x1024.jpg 1024w, http://portalbaixada.com.br/wp-content/uploads/2017/11/aluno-novaiguacu-estados-unidos_portalbaixada-696x696.jpg 696w, http://portalbaixada.com.br/wp-content/uploads/2017/11/aluno-novaiguacu-estados-unidos_portalbaixada-1068x1068.jpg 1068w, http://portalbaixada.com.br/wp-content/uploads/2017/11/aluno-novaiguacu-estados-unidos_portalbaixada-420x420.jpg 420w, http://portalbaixada.com.br/wp-content/uploads/2017/11/aluno-novaiguacu-estados-unidos_portalbaixada.jpg 1512w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Aluno de escola pública estadual de Nova Iguaçu participará de intercâmbio nos Estados Unidos"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalbaixada.com.br/aluno-de-escola-publica-estadual-de-nova-iguacu-participara-de-intercambio-nos-estados-unidos/" rel="bookmark" title="Aluno de escola pública estadual de Nova Iguaçu participará de intercâmbio nos Estados Unidos">Aluno de escola pública estadual de Nova Iguaçu participará de intercâmbio nos Estados Unidos</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://portalbaixada.com.br/category/destaques/" class="td-post-category">Destaques</a>                    <span class="td-post-author-name"><a href="http://portalbaixada.com.br/author/pbadmin/">pbadmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-06T11:23:45+00:00" >06/11/2017</time></span>                    <div class="td-module-comments"><a href="http://portalbaixada.com.br/aluno-de-escola-publica-estadual-de-nova-iguacu-participara-de-intercambio-nos-estados-unidos/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    O estudante Daniel de Fúcio Fernandes, do Ciep 117 - Carlos Drummond de Andrade - Intercultural Brasil-Estados Unidos, localizado em Nova Iguaçu, na Baixada Fluminense,...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="widget widget_awpcp-latest-ads"><div class="block-title"><span>ClassiBaixada</span></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/538/pacote-com-25-camisas-surf-brinde-frete-gratis/maua/solteiroa/roupas/"><img alt="Pacote com 25 Camisas Surf + Brinde + FRETE GRÁTIS!" src="http://portalbaixada.com.br/wp-content/uploads/awpcp/thumbs/camisetascamisetacamisacamisasblusablusasdemarcassurfoakleyquiksilverhurleymcdlosthangloosevolcomematacadodiversosmodelostruesurfatacado-bbba6e27.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/538/pacote-com-25-camisas-surf-brinde-frete-gratis/maua/solteiroa/roupas/">Pacote com 25 Camisas Surf + Brinde + FRETE GRÁTIS!</a></div> <div class="awpcp-listings-widget-item-excerpt">Você que quer começar seu próprio negócio, porém n...<a class="awpcp-widget-read-more" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/538/pacote-com-25-camisas-surf-brinde-frete-gratis/maua/solteiroa/roupas/">[Leia mais]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/537/perfume-importado-grife-hinode-traducoes-gold-feminino/sao-jose-dos-campossp/sao-paulo/outros/"><img alt="Perfume Importado Grife Hinode Traduções Gold Feminino" src="http://portalbaixada.com.br/wp-content/uploads/awpcp/thumbs/traduções-gold-feminino-3383c0a5.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/537/perfume-importado-grife-hinode-traducoes-gold-feminino/sao-jose-dos-campossp/sao-paulo/outros/">Perfume Importado Grife Hinode Traduções Gold Feminino</a></div> <div class="awpcp-listings-widget-item-excerpt">* Para adquirir o produto e receber um brinde, Cli...<a class="awpcp-widget-read-more" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/537/perfume-importado-grife-hinode-traducoes-gold-feminino/sao-jose-dos-campossp/sao-paulo/outros/">[Leia mais]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/535/kit-completo-whatsapp-app-cobrancas-e-pedidos/sao-paulo/sp/oport-de-negocios/"><img alt="Kit Completo Whatsapp APP Cobranças e Pedidos" src="http://portalbaixada.com.br/wp-content/uploads/awpcp/thumbs/kit-completo-whtsa-cobrança-pedido-a81ec78d.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/535/kit-completo-whatsapp-app-cobrancas-e-pedidos/sao-paulo/sp/oport-de-negocios/">Kit Completo Whatsapp APP Cobranças e Pedidos</a></div> <div class="awpcp-listings-widget-item-excerpt">Kit Completo Whatsapp APP Cobranças e Pedidos 

...<a class="awpcp-widget-read-more" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/535/kit-completo-whatsapp-app-cobrancas-e-pedidos/sao-paulo/sp/oport-de-negocios/">[Leia mais]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/534/fitas-de-cetimpapel-de-sedatagsadesivosetiquetas-adesivasfitas-de-tafetafitas-senhor-do-bom-fi/sao-paulo/sao-paulo/diversos/"><img alt="fitas de cetim,papel de seda,tags,adesivos,etiquetas adesivas,fitas de tafeta,fitas senhor do bom fi" src="http://portalbaixada.com.br/wp-content/uploads/awpcp/thumbs/2016-07-07-b8e292d0.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/534/fitas-de-cetimpapel-de-sedatagsadesivosetiquetas-adesivasfitas-de-tafetafitas-senhor-do-bom-fi/sao-paulo/sao-paulo/diversos/">fitas de cetim,papel de seda,tags,adesivos,etiquetas adesivas,fitas de tafeta,fitas senhor do bom fi</a></div> <div class="awpcp-listings-widget-item-excerpt">Fabricamos Tags,Adesivos, Etiquetas adesivas para ...<a class="awpcp-widget-read-more" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/534/fitas-de-cetimpapel-de-sedatagsadesivosetiquetas-adesivasfitas-de-tafetafitas-senhor-do-bom-fi/sao-paulo/sao-paulo/diversos/">[Leia mais]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/533/sacolas-de-papelsacolas-de-tntsacolas-ecologicassacolas-de-pvcsacolas-plasticasbobinas-plastica/sao-paulo/sao-paulo/industria-e-comercio/"><img alt="sacolas de papel,sacolas de tnt,sacolas ecologicas,sacolas de pvc,sacolas plasticas,bobinas plastica" src="http://portalbaixada.com.br/wp-content/uploads/awpcp/thumbs/rotmarck-01-7dc00b2a.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/533/sacolas-de-papelsacolas-de-tntsacolas-ecologicassacolas-de-pvcsacolas-plasticasbobinas-plastica/sao-paulo/sao-paulo/industria-e-comercio/">sacolas de papel,sacolas de tnt,sacolas ecologicas,sacolas de pvc,sacolas plasticas,bobinas plastica</a></div> <div class="awpcp-listings-widget-item-excerpt">Fabricamos embalagens em geral 100% ecológicas em ...<a class="awpcp-widget-read-more" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/533/sacolas-de-papelsacolas-de-tntsacolas-ecologicassacolas-de-pvcsacolas-plasticasbobinas-plastica/sao-paulo/sao-paulo/industria-e-comercio/">[Leia mais]</a></div></div></li></ul></aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://portalbaixada.com.br/classificados-gratis/" ><img src="http://portalbaixada.com.br/wp-content/uploads/2015/04/classi-baixada-1.jpg"/></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://gamapixel.com.br" target="_blank"><img src="http://portalbaixada.com.br/wp-content/uploads/2015/04/publi-gama.jpg"/></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://urlmidia.com.br" target="_blank"><img src="http://portalbaixada.com.br/wp-content/uploads/2015/04/publi-urlmidia1.jpg"/></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fportalbaixadafluminense&tabs&width=320&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1801022156885864" width="320" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="35765087";
	lmd_si="33335621";
	lmd_pu="22224537";
	lmd_c="BR";
	lmd_wi="728";
	lmd_he="90";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END --></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalbaixada.com.br/"><img src="http://portalbaixada.com.br/wp-content/uploads/2017/02/pb-logo17-completa-horiz-BRANCA-footer.png" alt="Portal Baixada " title="Portal Baixada "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Portal Baixada preza pelo cidadão da região. Notícias sobre tudo que acontece é imprescindível, mas nosso foco é mostrar o que tem de bom por aqui. Vem com a gente, espalha essa notícia!<div class="footer-email-wrap">Contato: <a href="mailto:contato@portalbaixada.com.br">contato@portalbaixada.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalbaixadafluminense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="portalbaixada" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/portalbaixada" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-6283"><a href="http://portalbaixada.com.br/anuncie-no-portal-baixada/">Anuncie Aqui</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><h2><a href="http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie.jpg" rel="attachment wp-att-3277"><img class="size-full wp-image-3277 alignleft" src="http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie.jpg" alt="ttl-anuncie" width="1050" height="210" srcset="http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie.jpg 1050w, http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie-300x60.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie-768x154.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie-1024x205.jpg 1024w, http://portalbaixada.com.br/wp-content/uploads/2015/08/ttl-anuncie-700x140.jpg 700w" sizes="(max-width: 1050px) 100vw, 1050px" /></a></h2>
<h2>Por que anunciar no Portal Baixada?</h2>
<p>Em 2015 completamos 10 anos de vida e só histórias de sucesso! Participamos de quase todos os grandes eventos políticos e culturais da região e, principalmente, contribuímos com a população local expondo os problemas das cidades e também divulgando o que existe de bom na Baixada, e existe muita coisa boa!</p>
<p>Com uma audiência fiel, contamos com mais de 100 mil visitas únicas mensalmente (em média, mas em grandes eventos passamos dos 500 mil e algumas vezes já chegamos a mais de 1 milhão de visitas). Grandes shows, eventos políticos (debates em ano eleitoral) e em protestos alcançamos números bem expressivos.</p>
<p>A Baixada Fluminense tem mais 4 milhões de habitantes, segundo o Censo do IBGE de 2014, mas infelizmente é uma região nada valorizada, embora tenha muito potenciais turísticos e empresariais.</p>
<p>Nossa meta com o Portal Baixada é mostrar o lado bom da região sem deixar de protestar e exigir melhorias.</p>
<p>Atualmente contamos com o veículo web site www.portalbaixada.com.br mas já está em andamento o projeto impresso, em formato tablóide, que será lançado no segundo semestre de 2016. Ainda este ano entrará no ar o Portal Baixada TV e a Rádio Online Portal Baxada. Assim, ampliaremos nosso alcance tornando o Portal Baixada um veículo completo para notícias, entretenimento e publicidade.</p>
<p>Para anunciar no Portal Baixada, envie-nos uma mensagem informando onde deseja que seu anúncio apareça que nós retornaremos com os detalhes. Veja abaixo os locais de anúncio:</p>
<h4><span style="color: #ff0000;">PRIMEIRA PÁGINA (HOME)</span></h4>
<p>Na home do portal existem várias possibilidades de publicidade, dentre as principais estão:</p>
<ul>
<li><strong>ANÚNCIOS DE BACKGROUND:</strong> trata-se de uma imagem publicitária com link que é visível em todas as páginas do site.</li>
<li><strong>BANNER TOPO</strong>: também presente em todas as páginas do site, é nosso principal banner e mede 728x90px.</li>
</ul>
<p><a href="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home.jpg" rel="attachment wp-att-3272"><img class="size-full wp-image-3272 aligncenter" src="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home.jpg" alt="anuncie-home" width="950" height="482" srcset="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home.jpg 950w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home-300x152.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home-768x390.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home-700x355.jpg 700w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-home-704x357.jpg 704w" sizes="(max-width: 950px) 100vw, 950px" /></a></p>
<ul>
<li><strong>BANNER LATERAL</strong>: chama muito a atenção dos leitores, pois localiza-se à esquerda do conteúdo e mede 250x300px. Existem vários locais, do começo ao fim da página intercalando outras sessões do portal.</li>
<li><strong>BANNER 728&#215;90</strong>: também é ótima opção de anúncios, pois intercala as sessões principais do portal. Hoje temos 4 locais onde é possível fazer esse tipo de anúncio.</li>
<li><strong>MEGA BANNER</strong>: medindo 250&#215;600 é o maior banner do portal localiza-se no final da coluna direita da home.</li>
</ul>
<p><a href="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1.jpg" rel="attachment wp-att-3273"><img class="size-full wp-image-3273 aligncenter" src="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1.jpg" alt="anuncie-internas1" width="950" height="482" srcset="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1.jpg 950w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1-300x152.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1-768x390.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1-700x355.jpg 700w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas1-704x357.jpg 704w" sizes="(max-width: 950px) 100vw, 950px" /></a></p>
<hr />
<h4><span style="color: #ff0000;">PÁGINAS INTERNAS</span></h4>
<p>Nas páginas internas também temos espaços publicitários muito interessantes, veja:</p>
<ul>
<li><strong>MATÉRIA PATROCINADA</strong>: trata-se de um conteúdo de interesse geral que trás em seu corpo partes que falam do patrocinados. Exemplo: uma matéria sobre atividade física onde aparece o nome de uma academia.</li>
<li><strong>BANNER CENTRAL</strong>: assim como na home, mede 728x90px e aparece logo abaixo da foto principal e ao final da matéria (o anunciante escolhe o local). Aparece em todas as matérias do portal, exceto home e classificados.</li>
<li><strong>BANNER LATERAL</strong>: com grande poder de chamar a atenção, mede 250x300px e está distribuído ao londo da página. Aparece em todas as matérias do portal, exceto home e classificados.</li>
<li><strong>MEGA BANNER</strong>: medindo 250&#215;600 é o maior banner do portal localiza-se logo abaixa da guia CONFIRA TAMBÉM. Aparece em todas as matérias do portal, exceto home e classificados.</li>
</ul>
<p><a href="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2.jpg" rel="attachment wp-att-3274"><img class="size-full wp-image-3274 aligncenter" src="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2.jpg" alt="anuncie-internas2" width="950" height="482" srcset="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2.jpg 950w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2-300x152.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2-768x390.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2-700x355.jpg 700w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas2-704x357.jpg 704w" sizes="(max-width: 950px) 100vw, 950px" /></a></p>
<p><a href="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3.jpg" rel="attachment wp-att-3275"><img class="size-full wp-image-3275 aligncenter" src="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3.jpg" alt="anuncie-internas3" width="950" height="482" srcset="http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3.jpg 950w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3-300x152.jpg 300w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3-768x390.jpg 768w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3-700x355.jpg 700w, http://portalbaixada.com.br/wp-content/uploads/2015/08/anuncie-internas3-704x357.jpg 704w" sizes="(max-width: 950px) 100vw, 950px" /></a></p>
<h6>Quer anunciar no Portal Baixada? Envie-nos uma mensagem<br />
<div role="form" class="wpcf7" id="wpcf7-f500-p7484-o2" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/sinais-de-que-voce-esta-tendo-um-ataque-de-panico/#wpcf7-f500-p7484-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="500" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f500-p7484-o2" />
<input type="hidden" name="_wpnonce" value="8bf605794f" />
</div>
<p>Seu nome (obrigatório)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Seu e-mail (obrigatório)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Telefone<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Diga em qual local do portal deseja anunciar:<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></h6>
</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6284"><a href="http://portalbaixada.com.br/classificados-gratis/">Classificados Grátis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6313"><a href="http://portalbaixada.ofertou.com/">PB Shopping</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6285"><a href="http://portalbaixada.com.br/contatos">Fale Conosco</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Portal Baixada 2005-2017 - uma empresa do grupo <a href="http://www.urlmidia.com.br" target="_blank">URL Mídia</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5a00e02e645f3
    -->

    <script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/a018d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>



<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/a9380.js"></script>


<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Duque de Caxias","api_location":"Duque de Caxias","api_language":"pt","today_icon":"broken-clouds-d","today_icon_text":"tempo nublado","today_temp":[22.3,72.1],"today_humidity":68,"today_wind_speed":[3.1,1.9],"today_min":[22,71.6],"today_max":[23,73.4],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1510063200,"day_temp":[20,67],"day_name":"ter","owm_day_index":1},{"timestamp":1510149600,"day_temp":[24,74],"day_name":"qua","owm_day_index":2},{"timestamp":1510236000,"day_temp":[24,75],"day_name":"qui","owm_day_index":3},{"timestamp":1510322400,"day_temp":[25,78],"day_name":"sex","owm_day_index":4},{"timestamp":1510408800,"day_temp":[27,80],"day_name":"s\u00e1b","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[7484]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalbaixada.com.br/wp-content/themes/Newspaper7.5/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalbaixada.com.br/wp-content/themes/Newspaper7.5';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 19/158 queries in 0.070 seconds using disk

 Served from: portalbaixada.com.br @ 2017-11-06 19:20:30 by W3 Total Cache -->