<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://portalbaixada.com.br/wp-content/cache/minify/000000/fY9bCsJADEU3ZBz65QJcgguQdJq-yEzqJEPp7huFgkLxL5d7DuE2gVA3SNIhB1Ql06C2MelXAToZXZoQJRtGg15KgluYcuTaORn1kBxaRjGBAZmpbJ-qXYdnX9yl3J0CWpMoMUU7rXtXAVdSSfQTTun5Vf28pntVk_SIRZhbLM6uC8zSQsKMA5Vj7duJo__Pf5FjwA4.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://portalbaixada.com.br/wp-content/cache/minify/000000/M9D3Sy0vLkgsSC3Sz8xLzilNSS3WLy-IT8rPLy4BiqVWAMm8xBx9oEBJcUlRYoF-SYounAMA.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://portalbaixada.com.br/wp-content/cache/minify/000000/XU5bDgIhDLyQpHoRr2CaUldWoA0DId5ezO6Xf_PKzFzprhPOro3QP1kvN9q1O8ubisWRFTRT3LSDUuFNw8HO8PQgVrvWTsOzcQTteIgVN6xGGehWViVX6y9tYVqL3hQIkhlIz6QRwfPYUqWl22iyFgUgni7-f-lnnPgL.css" media="all" />

    <title>Hoje tem DJ William na Beer Club e Boate L  Agitando tudoPortal Baixada | Portal Baixada</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Raphael Gomes">
    <link rel="pingback" href="http://portalbaixada.com.br/xmlrpc.php" />
    


    <meta property="og:image" content="http://portalbaixada.com.br/wp-content/uploads/2016/09/IMG-20160912-WA0000-1.jpg" /><link rel="icon" type="image/png" href="http://portalbaixada.com.br/wp-content/uploads/2015/04/favicon2.ico">
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Design[576,657] -->
<meta name="description" itemprop="description" content="DJ William , um dos DJs mais tops se apresenta hoje na Boate L anchieta e Beer Club Nova Iguaçu. DJ William que se apresenta toda semana na Exclusive Nova" />

<meta name="keywords" itemprop="keywords" content="boate l,exclusive,exclusive lounge,cultura e diversão" />

<link rel="canonical" href="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/" />
<meta property="og:title" content="Hoje tem DJ William na Beer Club e Boate L  Agitando tudoPortal Baixada | Portal Baixada" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/" />
<meta property="og:image" content="http://portalbaixada.com.br/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Portal Baixada" />
<meta property="og:description" content="DJ William ,  um dos DJs mais tops se apresenta hoje na Boate L anchieta e  Beer Club Nova Iguaçu.  DJ William que se apresenta toda semana na Exclusive Nova Iguaçu , hoje estará agitando tudo na nova Lótus Anchieta.  Confira a agenda dessa semana : Quarta Exclusive - nova Iguaçu Sexta Beer Club - Nova Iguaçu Boate L - Anchieta Sábado Recantus - Queimados Domingo Island Festival - Ilha Grande" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Hoje tem DJ William na Beer Club e Boate L  Agitando tudoPortal Baixada | Portal Baixada" />
<meta name="twitter:description" content="DJ William ,  um dos DJs mais tops se apresenta hoje na Boate L anchieta e  Beer Club Nova Iguaçu.  DJ William que se apresenta toda semana na Exclusive Nova Iguaçu , hoje estará agitando tudo na nova Lótus Anchieta.  Confira a agenda dessa semana : Quarta Exclusive - nova Iguaçu Sexta Beer Club - Nova Iguaçu Boate L - Anchieta Sábado Recantus - Queimados Domingo Island Festival - Ilha Grande" />
<meta name="twitter:image" content="http://portalbaixada.com.br/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://portalbaixada.com.br/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de Portal Baixada &raquo;" href="http://portalbaixada.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Baixada &raquo;  Feed de comentários" href="http://portalbaixada.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Baixada &raquo; Hoje tem DJ William na Beer Club e Boate L  Agitando tudo  Feed de comentários" href="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/portalbaixada.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>






<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://portalbaixada.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.4.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>


<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A400%2C700%7CUbuntu+Condensed%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext&#038;ver=4.4.5' type='text/css' media='all' />


<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>



<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://portalbaixada.com.br/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.6.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://portalbaixada.com.br/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.6.5' type='text/css' media='all' />
<![endif]-->

<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzdAz1CzLyS_J10xNzcoBy-lnF-knl6fFpRfl5Jal5KQA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/000000/hczBDYAgDEDRhaRI4gaO4ATQVIUUqhQObq8LqLd_ePnOHrs0MZtnpnrZpDad_SnQnkWJCRvkWAb3CrOEyPQF5q5N8oJVmIOvgFLQ_23XzqxYiYoZYQJ3Aw.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa."};
/* ]]> */
</script>
<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/000000/M9QvyMgvyddNT8zJSS2q1M8q1k8qT4-HcuOT8isA.js"></script>
<script type='text/javascript' src='http://portalbaixada.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.4.5'></script>
<script type='text/javascript' src='http://portalbaixada.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://portalbaixada.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalbaixada.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalbaixada.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://wp.me/p5Oaby-1uf' />
<link rel="alternate" type="application/json+oembed" href="http://portalbaixada.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalbaixada.com.br%2Fhoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalbaixada.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalbaixada.com.br%2Fhoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo%2F&#038;format=xml" />
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 17px;
            color: #9e0000;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta property="og:locale" content="pt_BR" />
<meta property="og:locale:alternate" content="pt_BR" />
<meta property="fb:app_id" content="305476086278632" />
<meta property="og:site_name" content="Portal Baixada" />
<meta property="og:title" content="Hoje tem DJ William na Beer Club e Boate L  Agitando tudo" />
<meta property="og:url" content="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/" />
<meta property="og:description" content="IMPRIMIR CONTEÚDO" />
<meta property="og:type" content="Activities" />
<style type="text/css"> <!-- div.hw4wp_footer {text-align: center; } --> </style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://portalbaixada.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://portalbaixada.com.br/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://portalbaixada.com.br/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://portalbaixada.com.br/search/";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Nome de usuário ou senha incorretos!";
var td_email_user_incorrect="E-mail ou nome de usuário incorretos!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#358da3";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61666668-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://portalbaixada.com.br/wp-content/uploads/2015/09/cropped-logo-simbolo-512px1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://portalbaixada.com.br/wp-content/uploads/2015/09/cropped-logo-simbolo-512px1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://portalbaixada.com.br/wp-content/uploads/2015/09/cropped-logo-simbolo-512px1-180x180.png" />
<meta name="msapplication-TileImage" content="http://portalbaixada.com.br/wp-content/uploads/2015/09/cropped-logo-simbolo-512px1-270x270.png" />

<meta name="og:image">
<meta name="og:title">
<meta name="og:description">


</head>

<body class="single single-post postid-5719 single-format-standard td-boxed-layout hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo newspaper wpb-js-composer js-comp-ver-4.3.4 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-218"><a href="http://portalbaixada.com.br/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">HOME</span></a></li>
<li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-219"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">CATEGORIAS</span></a>
<ul class="sub-menu">
	<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://portalbaixada.com.br/category/cidades/belfordroxo/">Belford Roxo</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://portalbaixada.com.br/category/cidades/duquedecaxias/">Duque de Caxias</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://portalbaixada.com.br/category/cidades/guapimirim/">Guapimirim</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://portalbaixada.com.br/category/cidades/itaguai/">Itaguaí</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://portalbaixada.com.br/category/cidades/japeri/">Japeri</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://portalbaixada.com.br/category/cidades/mage/">Magé</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://portalbaixada.com.br/category/cidades/mesquita/">Mesquita</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://portalbaixada.com.br/category/cidades/nilopolis/">Nilópolis</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://portalbaixada.com.br/category/cidades/nova-iguacu/">Nova Iguaçu</a></li>
	<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://portalbaixada.com.br/category/cidades/paracambi/">Paracambi</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://portalbaixada.com.br/category/cidades/queimados/">Queimados</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://portalbaixada.com.br/category/cidades/sao-joao-de-meriti/">São João de Meriti</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://portalbaixada.com.br/category/cidades/seropedica/">Seropédica</a></li>
</ul>
</li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="http://portalbaixada.com.br/category/noticias/jogos-2016/">Rio2016</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-293"><a href="http://portalbaixada.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://portalbaixada.com.br/category/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://portalbaixada.com.br/category/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://portalbaixada.com.br/category/noticias/saude-e-beleza/">Saúde e Beleza</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://portalbaixada.com.br/category/noticias/educacao/">Educação</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://portalbaixada.com.br/category/noticias/politica-e-economia/">Política e Economia</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://portalbaixada.com.br/category/noticias/transporte/">Transporte</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://portalbaixada.com.br/category/noticias/ciencia-tecnologia/">Ciência e Tecnologia</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287"><a href="http://portalbaixada.com.br/category/noticias/esporte/">Esporte</a>
	<ul class="sub-menu">
		<li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="http://portalbaixada.com.br/category/noticias/esporte/times-de-futebol-da-baixada/">Times de Futebol da Baixada</a></li>
	</ul>
</li>
	<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://portalbaixada.com.br/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="http://portalbaixada.com.br/category/noticias/agricultura/">Agricultura</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://portalbaixada.com.br/category/noticias/moda/">Moda</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://portalbaixada.com.br/category/noticias/sociedade/">Sociedade</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://portalbaixada.com.br/category/noticias/religiao-e-fe/">Religião e Fé</a></li>
</ul>
</li>
<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://portalbaixada.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="http://portalbaixada.com.br/category/click-baixada/">Clicks</a>
<ul class="sub-menu">
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://portalbaixada.com.br/category/click-baixada/fotos/">Fotos</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://portalbaixada.com.br/category/click-baixada/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-284"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/">Diversão</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/cinema/">Cinema</a></li>
	<li id="menu-item-3953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3953"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/filmes-online/">Filmes Online</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/teatro/">Teatro</a></li>
	<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/tv/">TV</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/museus/">Museus</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/musica/">Música</a></li>
	<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/danca/">Dança</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/humor/">Humor</a></li>
	<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-972"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/literatura/">Literatura</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/games/">Games</a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/lazer-e-turismo/">Lazer e Turismo</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286"><a href="http://portalbaixada.com.br/category/empregos/">Empregos</a>
<ul class="sub-menu">
	<li id="menu-item-3026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3026"><a href="http://portalbaixada.com.br/vagas/">PORTAL DE VAGAS</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3029"><a href="http://portalbaixada.com.br/incluir-uma-vaga/">INCLUIR VAGA DE EMPREGO</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030"><a href="http://portalbaixada.com.br/painel-de-controle-de-vagas/">GERENCIAR VAGAS</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://portalbaixada.com.br/category/empregos/concursos/">Concursos Públicos</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://portalbaixada.com.br/category/fala-povo/">Fala Povo</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-327"><a href="http://portalbaixada.com.br/category/colunistas/">Editoriais</a>
<ul class="sub-menu">
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://portalbaixada.com.br/category/colunistas/alan-lima-sustentabilidade/">Alan Lima &#8211; Sustentabilidade</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://portalbaixada.com.br/category/colunistas/noemi-carvalho/">Noemi Carvalho &#8211; Educação</a></li>
	<li id="menu-item-3163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3163"><a href="http://portalbaixada.com.br/category/colunistas/jean-dutra-esportes/">Jean Dutra &#8211; Esportes</a></li>
	<li id="menu-item-3952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3952"><a href="http://portalbaixada.com.br/category/colunistas/kleber-aprigio-defesa-consumidor/">Kleber Aprigio &#8211; Defesa Consumidor</a></li>
	<li id="menu-item-3954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3954"><a href="http://portalbaixada.com.br/category/colunistas/thot-evangelista/">Thot Evangelista &#8211; Carnaval</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338"><a href="http://portalbaixada.com.br/category/negocios/">Negócios</a>
<ul class="sub-menu">
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://portalbaixada.com.br/category/negocios/empreendedorismo/">Empreendedorismo</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://portalbaixada.com.br/category/negocios/comercio/">Comércio</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://portalbaixada.com.br/category/negocios/industria/">Indústria</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://portalbaixada.com.br/category/negocios/imoveis/">Imóveis</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://portalbaixada.com.br/category/negocios/veiculos/">Veículos</a></li>
	<li id="menu-item-2819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2819"><a href="http://portalbaixada.com.br/classificados-gratis/">Classificados Grátis</a></li>
</ul>
</li>
<li id="menu-item-3162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3162"><a href="http://portalbaixada.ofertou.com/">SHOP</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-230"><a href="http://portalbaixada.com.br/td_d_slug_8/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">CONTATO</span></a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://portalbaixada.com.br">
                        <img width="300" class="td-retina-data" data-retina="http://portalbaixada.com.br/wp-content/uploads/2015/09/logo-600x200-2015-2.png" src="http://portalbaixada.com.br/wp-content/uploads/2016/01/logo-300x100-2016.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="Portal Baixada">
                                </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="35560003";
	lmd_si="33335621";
	lmd_pu="22224537";
	lmd_c="BR";
	lmd_wi="728";
	lmd_he="90";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END --></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                <a itemprop="url" href="http://portalbaixada.com.br">
        <img class="td-retina-data" data-retina="http://portalbaixada.com.br/wp-content/uploads/2015/09/logo-600x200-2015-2.png" src="http://portalbaixada.com.br/wp-content/uploads/2015/09/logo-300x100-2015-21.png" alt=""/>
    </a>
    <meta itemprop="name" content="Portal Baixada">
                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-218"><a href="http://portalbaixada.com.br/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">HOME</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-219"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">CATEGORIAS</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268"><a href="http://portalbaixada.com.br/category/cidades/belfordroxo/">Belford Roxo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-269"><a href="http://portalbaixada.com.br/category/cidades/duquedecaxias/">Duque de Caxias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270"><a href="http://portalbaixada.com.br/category/cidades/guapimirim/">Guapimirim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-271"><a href="http://portalbaixada.com.br/category/cidades/itaguai/">Itaguaí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-272"><a href="http://portalbaixada.com.br/category/cidades/japeri/">Japeri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="http://portalbaixada.com.br/category/cidades/mage/">Magé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274"><a href="http://portalbaixada.com.br/category/cidades/mesquita/">Mesquita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275"><a href="http://portalbaixada.com.br/category/cidades/nilopolis/">Nilópolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://portalbaixada.com.br/category/cidades/nova-iguacu/">Nova Iguaçu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277"><a href="http://portalbaixada.com.br/category/cidades/paracambi/">Paracambi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-278"><a href="http://portalbaixada.com.br/category/cidades/queimados/">Queimados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="http://portalbaixada.com.br/category/cidades/sao-joao-de-meriti/">São João de Meriti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="http://portalbaixada.com.br/category/cidades/seropedica/">Seropédica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-361"><a href="http://portalbaixada.com.br/category/noticias/jogos-2016/">Rio2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-293"><a href="http://portalbaixada.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281"><a href="http://portalbaixada.com.br/category/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292"><a href="http://portalbaixada.com.br/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-295"><a href="http://portalbaixada.com.br/category/noticias/saude-e-beleza/">Saúde e Beleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-285"><a href="http://portalbaixada.com.br/category/noticias/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294"><a href="http://portalbaixada.com.br/category/noticias/politica-e-economia/">Política e Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-362"><a href="http://portalbaixada.com.br/category/noticias/transporte/">Transporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296"><a href="http://portalbaixada.com.br/category/noticias/ciencia-tecnologia/">Ciência e Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-287"><a href="http://portalbaixada.com.br/category/noticias/esporte/">Esporte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-982"><a href="http://portalbaixada.com.br/category/noticias/esporte/times-de-futebol-da-baixada/">Times de Futebol da Baixada</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="http://portalbaixada.com.br/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-634"><a href="http://portalbaixada.com.br/category/noticias/agricultura/">Agricultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-345"><a href="http://portalbaixada.com.br/category/noticias/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-304"><a href="http://portalbaixada.com.br/category/noticias/sociedade/">Sociedade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337"><a href="http://portalbaixada.com.br/category/noticias/religiao-e-fe/">Religião e Fé</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288"><a href="http://portalbaixada.com.br/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-283"><a href="http://portalbaixada.com.br/category/click-baixada/">Clicks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290"><a href="http://portalbaixada.com.br/category/click-baixada/fotos/">Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-297"><a href="http://portalbaixada.com.br/category/click-baixada/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-284"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/">Diversão</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3953"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/filmes-online/">Filmes Online</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-301"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-510"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-302"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/museus/">Museus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-300"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1057"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/danca/">Dança</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/humor/">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-972"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/literatura/">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-671"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/games/">Games</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291"><a href="http://portalbaixada.com.br/category/cultura-e-diversao/lazer-e-turismo/">Lazer e Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="http://portalbaixada.com.br/category/empregos/">Empregos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3026"><a href="http://portalbaixada.com.br/vagas/">PORTAL DE VAGAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3029"><a href="http://portalbaixada.com.br/incluir-uma-vaga/">INCLUIR VAGA DE EMPREGO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3030"><a href="http://portalbaixada.com.br/painel-de-controle-de-vagas/">GERENCIAR VAGAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303"><a href="http://portalbaixada.com.br/category/empregos/concursos/">Concursos Públicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-289"><a href="http://portalbaixada.com.br/category/fala-povo/">Fala Povo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-327"><a href="http://portalbaixada.com.br/category/colunistas/">Editoriais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-328"><a href="http://portalbaixada.com.br/category/colunistas/alan-lima-sustentabilidade/">Alan Lima &#8211; Sustentabilidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-336"><a href="http://portalbaixada.com.br/category/colunistas/noemi-carvalho/">Noemi Carvalho &#8211; Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3163"><a href="http://portalbaixada.com.br/category/colunistas/jean-dutra-esportes/">Jean Dutra &#8211; Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3952"><a href="http://portalbaixada.com.br/category/colunistas/kleber-aprigio-defesa-consumidor/">Kleber Aprigio &#8211; Defesa Consumidor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3954"><a href="http://portalbaixada.com.br/category/colunistas/thot-evangelista/">Thot Evangelista &#8211; Carnaval</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-338"><a href="http://portalbaixada.com.br/category/negocios/">Negócios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-340"><a href="http://portalbaixada.com.br/category/negocios/empreendedorismo/">Empreendedorismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-339"><a href="http://portalbaixada.com.br/category/negocios/comercio/">Comércio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-341"><a href="http://portalbaixada.com.br/category/negocios/industria/">Indústria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-343"><a href="http://portalbaixada.com.br/category/negocios/imoveis/">Imóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346"><a href="http://portalbaixada.com.br/category/negocios/veiculos/">Veículos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2819"><a href="http://portalbaixada.com.br/classificados-gratis/">Classificados Grátis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3162"><a href="http://portalbaixada.ofertou.com/">SHOP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-230"><a href="http://portalbaixada.com.br/td_d_slug_8/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">CONTATO</span></a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://portalbaixada.com.br/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busca" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://portalbaixada.com.br"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as publicações Cultura e Diversão" class="entry-crumb" itemprop="url" href="http://portalbaixada.com.br/category/cultura-e-diversao/"><span itemprop="title">Cultura e Diversão</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Hoje tem DJ William na Beer Club e Boate L  Agitando...">Hoje tem DJ William na Beer Club e Boate L  Agitando...</span></div>
        <article id="post-5719" class="post-5719 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-diversao tag-boate-l tag-exclusive tag-exclusive-lounge" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Hoje tem DJ William na Beer Club e Boate L  Agitando tudo</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://portalbaixada.com.br/category/cultura-e-diversao/">Cultura e Diversão</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">por <a itemprop="author" href="http://portalbaixada.com.br/author/raphaelgomes/">Raphael Gomes</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-16T19:43:17+00:00" >16/09/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-5719">9</span></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://portalbaixada.com.br/wp-content/uploads/2016/09/IMG-20160912-WA0000-1.jpg" data-caption=""><img width="700" height="672" itemprop="image" class="entry-thumb td-modal-image" src="http://portalbaixada.com.br/wp-content/uploads/2016/09/IMG-20160912-WA0000-1-700x672.jpg" alt="" title="img-20160912-wa0000-1"/></a></div>
        <div class="td-post-text-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="9933226869"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="9933226869"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="9933226869"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="9933226869"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="pf-content"><div id="HOTWordsTxt" name="HOTWordsTxt">DJ William ,  um dos DJs mais tops se apresenta hoje na Boate L anchieta e  Beer Club Nova Iguaçu.  DJ William que se apresenta toda semana na Exclusive Nova Iguaçu , hoje estará agitando tudo na nova Lótus Anchieta.  Confira a agenda dessa semana :</p>
<p>Quarta<br />
Exclusive &#8211; nova Iguaçu<br />
Sexta<br />
Beer Club &#8211; Nova Iguaçu<br />
Boate L &#8211; Anchieta<br />
Sábado<br />
Recantus &#8211; Queimados<br />
Domingo<br />
Island Festival &#8211; Ilha Grande</p></div>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">IMPRIMIR CONTEÚDO</span></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom "><!-- Banner Nome: 728x90-pb -->
<script id='afl_33590' type='text/javascript'>
	var pTitle = document.title, aflDate = new Date(), new_js = document.createElement('script');
	new_js.type = 'text/javascript'; new_js.async = true;
	new_js.src = 'http://img.afiliados.com.br/banner_creator/loader2.php?aflDate='+aflDate.getDate()+aflDate.getHours()+'&banner=33590&franq=AFL-03-141598&title=' + pTitle + '&url='+document.URL;
	document.write(new_js.outerHTML);
</script></div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://portalbaixada.com.br/tag/boate-l/">Boate L</a></li><li><a href="http://portalbaixada.com.br/tag/exclusive/">Exclusive</a></li><li><a href="http://portalbaixada.com.br/tag/exclusive-lounge/">Exclusive lounge</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hoje+tem+DJ+William+na+Beer+Club+e+Boate+L++Agitando+tudo&url=http%3A%2F%2Fportalbaixada.com.br%2Fhoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo%2F&via=portalbaixada" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalbaixada.com.br%2Fhoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/&amp;media=http://portalbaixada.com.br/wp-content/uploads/2016/09/IMG-20160912-WA0000-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>            <div id="td_social_networks_buttons" class="td-social-like-tweet"><ul><li class="td-like-tweet-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/" data-text="Hoje tem DJ William na Beer Club e Boate L  Agitando tudo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li class="td-like-tweet-facebook"><iframe src="http://www.facebook.com/plugins/like.php?href=http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li  class="td-like-tweet-google">
                    <div class="g-plusone" data-size="medium" data-href="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/"></div>
                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                            po.src = "https://apis.google.com/js/plusone.js";
                            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                    </li></ul></div>            <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://portalbaixada.com.br/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Publicação anterior</div><a href="http://portalbaixada.com.br/v-semana-da-baixada-fluminense-de-19-a-23-de-setembro-de-2016/">V Semana da Baixada Fluminense - de 19 a 23 de setembro de 2016</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://portalbaixada.com.br/author/">Raphael Gomes</a></span></div>

            <meta itemprop="author" content = "Raphael Gomes">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>PUBLICAÇÕES SIMILARES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/ferrugem-agitou-o-fim-de-semana-na-portela/" rel="bookmark" title="Ferrugem agitou o fim de semana na Portela"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/08/20160828_025059-326x159.jpg" alt="" title="Ferrugem agitou o fim de semana na Portela"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/ferrugem-agitou-o-fim-de-semana-na-portela/" rel="bookmark" title="Ferrugem agitou o fim de semana na Portela">Ferrugem agitou o fim de semana na Portela</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-08-29T16:47:46+00:00" >29/08/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://portalbaixada.com.br/ferrugem-agitou-o-fim-de-semana-na-portela/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-5585">60</span></div>        </div>


        <meta itemprop="author" content = "Raphael Gomes">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/tv-record-pode-boicotar-cantora-ludmilla-por-agredir-amin-khader/" rel="bookmark" title="TV RECORD PODE BOICOTAR CANTORA LUDMILLA POR AGREDIR AMIN KHADER"><img width="300" height="159" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/04/images-3-300x159.jpg" alt="" title="TV RECORD PODE BOICOTAR CANTORA LUDMILLA POR AGREDIR AMIN KHADER"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/tv-record-pode-boicotar-cantora-ludmilla-por-agredir-amin-khader/" rel="bookmark" title="TV RECORD PODE BOICOTAR CANTORA LUDMILLA POR AGREDIR AMIN KHADER">TV RECORD PODE BOICOTAR CANTORA LUDMILLA POR AGREDIR AMIN KHADER</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-04-27T16:57:05+00:00" >27/04/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://portalbaixada.com.br/tv-record-pode-boicotar-cantora-ludmilla-por-agredir-amin-khader/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-4553">361</span></div>        </div>


        <meta itemprop="author" content = "Raphael Gomes">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>SEM COMENTÁRIOS</span></h4>
                                    </div>

                                                                                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixar um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://portalbaixada.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="E-mail" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='5719' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7289408810196530" data-ad-slot="7388876460"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.urlmidia.com.br" target="_blank"><img src="http://portalbaixada.com.br/wp-content/uploads/2016/01/urlmidia-banner-300x250.jpg"></a></div></div>
		</aside><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/portalbaixadafluminense">PB NO FACE</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/portalbaixadafluminense" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalbaixadafluminense"><a href="https://www.facebook.com/portalbaixadafluminense">PB NO FACE</a></blockquote></div>
		</div>
		</aside><script>var block_td_uid_1_57dc958ea7454 = new td_block();
block_td_uid_1_57dc958ea7454.id = "td_uid_1_57dc958ea7454";
block_td_uid_1_57dc958ea7454.atts = '{"sort":"","custom_title":"CONFIRA TAMB\u00c9M","limit":"4","ajax_pagination":"next_prev","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_57dc958ea7454.td_cur_cat = "";
block_td_uid_1_57dc958ea7454.td_column_number = "1";
block_td_uid_1_57dc958ea7454.block_type = "1";
block_td_uid_1_57dc958ea7454.post_count = "4";
block_td_uid_1_57dc958ea7454.found_posts = "1005";
block_td_uid_1_57dc958ea7454.max_num_pages = "252";
block_td_uid_1_57dc958ea7454.header_color = "#";
block_td_uid_1_57dc958ea7454.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_57dc958ea7454);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><span >CONFIRA TAMBÉM</span></h4><style>.ui-sctd_uid_1_57dc958ea7454 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_57dc958ea7454 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/" rel="bookmark" title="Hoje tem DJ William na Beer Club e Boate L  Agitando tudo"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/09/IMG-20160912-WA0000-1-326x235.jpg" alt="" title="Hoje tem DJ William na Beer Club e Boate L  Agitando tudo"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/" rel="bookmark" title="Hoje tem DJ William na Beer Club e Boate L  Agitando tudo">Hoje tem DJ William na Beer Club e Boate L  Agitando tudo</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-16T19:43:17+00:00" >16/09/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-5719">9</span></div>            </div>

            <div class="td-post-text-excerpt">
                DJ William ,  um dos DJs mais tops se apresenta hoje na Boate L anchieta e  Beer Club Nova Iguaçu.  DJ William que se...            </div>

            <meta itemprop="author" content = "Raphael Gomes">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/v-semana-da-baixada-fluminense-de-19-a-23-de-setembro-de-2016/" rel="bookmark" title="V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/09/V-semana-baixada-100x65.jpg" alt="" title="V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/v-semana-da-baixada-fluminense-de-19-a-23-de-setembro-de-2016/" rel="bookmark" title="V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016">V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T12:13:56+00:00" >14/09/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "pbadmin">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/escritor-carioca-bate-recorde-com-livro-sobre-bailes-blacks/" rel="bookmark" title="Escritor carioca bate recorde com livro sobre bailes blacks"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/09/livro-black-music-100x65.jpg" alt="" title="Escritor carioca bate recorde com livro sobre bailes blacks"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/escritor-carioca-bate-recorde-com-livro-sobre-bailes-blacks/" rel="bookmark" title="Escritor carioca bate recorde com livro sobre bailes blacks">Escritor carioca bate recorde com livro sobre bailes blacks</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T12:07:33+00:00" >14/09/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "pbadmin">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/record-vai-exibir-game-of-thrones-de-cristo-com-jesus-argentino/" rel="bookmark" title="Record vai exibir &#8216;Game of Thrones de Cristo&#8217; com Jesus argentino"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/09/a-d-the-bible-continues-100x65.jpg" alt="" title="Record vai exibir &#8216;Game of Thrones de Cristo&#8217; com Jesus argentino"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/record-vai-exibir-game-of-thrones-de-cristo-com-jesus-argentino/" rel="bookmark" title="Record vai exibir &#8216;Game of Thrones de Cristo&#8217; com Jesus argentino">Record vai exibir &#8216;Game of Thrones de Cristo&#8217; com Jesus argentino</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-13T12:07:09+00:00" >13/09/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "pbadmin">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57dc958ea7454" data-td_block_id="td_uid_1_57dc958ea7454"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57dc958ea7454" data-td_block_id="td_uid_1_57dc958ea7454"></a></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7289408810196530"
     data-ad-slot="5363426462"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://hotmart.net.br/show.html?a=I3717738A" target="_blank"><img src="http://amaquinadevendasonline.com.br/wp-content/uploads/2015/03/banner-amvo-336-15.jpg" width="300" height="250" alt="GANHE DINHEIRO COM A INTERNET" /></a></div>
		</aside><aside class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://rede.natura.net/espaco/noecarvalho"><img src="http://portalbaixada.com.br/wp-content/uploads/2016/09/banner-300x250-aqui-tem-natura.jpg" class="aligncenter" width="300" height="250" /></a></div>
</aside><aside class="widget widget_awpcp-latest-ads"><div class="block-title"><span>CLASSIBAIXADA: ANÚNCIOS GRÁTIS</span></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/152/gerador-de-canais-whatsapp-marketing/diversos/"><img alt="Gerador De Canais Whatsapp Marketing" src="http://portalbaixada.com.br/wp-content/uploads/awpcp/thumbs/wart2.8.1-bb7c837e.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/152/gerador-de-canais-whatsapp-marketing/diversos/">Gerador De Canais Whatsapp Marketing</a></div> <div class="awpcp-listings-widget-item-excerpt">Gerador De Canais Whatsapp 

Wart Proxy 2.8.1 Au...<a class="awpcp-widget-read-more" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/152/gerador-de-canais-whatsapp-marketing/diversos/">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/151/ch341a-gravador-bios-usb-eprom-melhor-custo-beneficio/outros/"><img alt="CH341A Gravador Bios Usb Eprom  (MELHOR CUSTO BENEFÍCIO)" src="http://portalbaixada.com.br/wp-content/uploads/awpcp/thumbs/ch3412-chip-c01bce3d.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/151/ch341a-gravador-bios-usb-eprom-melhor-custo-beneficio/outros/">CH341A Gravador Bios Usb Eprom  (MELHOR CUSTO BENEFÍCIO)</a></div> <div class="awpcp-listings-widget-item-excerpt">CH341A PROGRAMADOR GRAVADOR USB DE MEMÓRIAS SÉRIES...<a class="awpcp-widget-read-more" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/151/ch341a-gravador-bios-usb-eprom-melhor-custo-beneficio/outros/">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/150/pcg-programa-classificados-gratis/oport-de-negocios/"><img alt="PCG Programa Classificados Grátis" src="http://portalbaixada.com.br/wp-content/uploads/awpcp/thumbs/pcgban-a45dcec3.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/150/pcg-programa-classificados-gratis/oport-de-negocios/">PCG Programa Classificados Grátis</a></div> <div class="awpcp-listings-widget-item-excerpt">P. C. G. Divulgação Automática
 
Programa Classi...<a class="awpcp-widget-read-more" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/150/pcg-programa-classificados-gratis/oport-de-negocios/">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/149/faca-otimas-vendas-c-semi-joias-e-folheados-belissimos-de-qualidade/empregos-e-negocios/"><img alt="faça ótimas vendas c/ semi-jóias e folheados belissimos de qualidade" src="http://portalbaixada.com.br/wp-content/uploads/awpcp/thumbs/bs2361_g-68f4ed43.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/149/faca-otimas-vendas-c-semi-joias-e-folheados-belissimos-de-qualidade/empregos-e-negocios/">faça ótimas vendas c/ semi-jóias e folheados belissimos de qualidade</a></div> <div class="awpcp-listings-widget-item-excerpt">faça ótimas vendas c/ semi-jóias e folheados belis...<a class="awpcp-widget-read-more" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/149/faca-otimas-vendas-c-semi-joias-e-folheados-belissimos-de-qualidade/empregos-e-negocios/">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/148/quer-muder-de-vida/carrinhos-e-cadeirinhas/"><img alt="Quer muder de vida?" src="http://portalbaixada.com.br/wp-content/uploads/awpcp/thumbs/download-1-0412c846.png" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/148/quer-muder-de-vida/carrinhos-e-cadeirinhas/">Quer muder de vida?</a></div> <div class="awpcp-listings-widget-item-excerpt">Aprenda a montar sua maquina de vendas online e fa...<a class="awpcp-widget-read-more" href="http://portalbaixada.com.br/classificados-gratis/exibir-anuncios/148/quer-muder-de-vida/carrinhos-e-cadeirinhas/">[Read more]</a></div></div></li></ul></aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://portalbaixada.com.br/classificados-gratis"><img src="http://portalbaixada.com.br/wp-content/uploads/2015/04/classi-baixada-1-274x300.jpg"></a></div>
		</aside>
			<aside class="widget job_manager widget_recent_jobs">
			<div class="block-title"><span>VAGAS DE EMPREGOS RECENTES</span></div>
			<ul class="job_listings">

				
					<li class="job_listing job-type-temporario post-5593 type-job_listing status-publish hentry">
	<a href="http://portalbaixada.com.br/vaga/lig-brasil-marketing-1169-trabalho-em-casa/">
		<div class="position">
			<h3>TRABALHO EM CASA</h3>
		</div>
		<ul class="meta">
			<li class="location">Em qualquer lugar</li>
			<li class="company">Lig Brasil Marketing</li>
			<li class="job-type temporary">Temporário</li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="34881219";
	lmd_si="33335621";
	lmd_pu="22224537";
	lmd_c="BR";
	lmd_wi="300";
	lmd_he="250";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END --></div><div class="footer-logo-wrap"><img  class="td-retina-data" src="http://portalbaixada.com.br/wp-content/themes/Newspaper/images/demo/logo-footer2.png" data-retina="http://portalbaixada.com.br/wp-content/themes/Newspaper/images/demo/logo-footer-retina.png" alt=""/></div><div class="footer-text-wrap">O Portal Baixada é um jornal online que divulga notícias e informações relevantes sobre toda a região da Baixada Fluminense. Com importantes indústrias e um farto comércio, a região contribui com grande parte do PIB do estado do Rio de Janeiro. É formada por 13 cidades e com mais 5 milhões de moradores, porém, os governantes não tratam as cidades com o cuidado que merecem.</div><div class="footer-text-wrap">Estamos aqui para mostrar que a Baixada Fluminense tem muita coisa boa.</div><div class="footer-email-wrap">Contatos: <a href="mailto:contato@portalbaixada.com.br">contato@portalbaixada.com.br</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text">			<div class="textwidget"><!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="33849948";
	lmd_si="33842906";
	lmd_pu="22224537";
	lmd_c="BR";
	lmd_wi="300";
	lmd_he="250";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END --></div>
		</aside><script>var block_td_uid_2_57dc958eb8085 = new td_block();
block_td_uid_2_57dc958eb8085.id = "td_uid_2_57dc958eb8085";
block_td_uid_2_57dc958eb8085.atts = '{"sort":"featured","custom_title":"\u00daLTIMAS NO SITE","limit":"3","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_2_57dc958eb8085.td_cur_cat = "";
block_td_uid_2_57dc958eb8085.td_column_number = "1";
block_td_uid_2_57dc958eb8085.block_type = "4";
block_td_uid_2_57dc958eb8085.post_count = "3";
block_td_uid_2_57dc958eb8085.found_posts = "1005";
block_td_uid_2_57dc958eb8085.max_num_pages = "335";
block_td_uid_2_57dc958eb8085.header_color = "#";
block_td_uid_2_57dc958eb8085.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_57dc958eb8085);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >ÚLTIMAS NO SITE</span></h4><style>.ui-sctd_uid_2_57dc958eb8085 .cur-sub-cat { color:# !important}</style><div id=td_uid_2_57dc958eb8085 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/" rel="bookmark" title="Hoje tem DJ William na Beer Club e Boate L  Agitando tudo"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/09/IMG-20160912-WA0000-1-100x65.jpg" alt="" title="Hoje tem DJ William na Beer Club e Boate L  Agitando tudo"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/hoje-tem-dj-william-na-beer-club-e-boate-l-agitando-tudo/" rel="bookmark" title="Hoje tem DJ William na Beer Club e Boate L  Agitando tudo">Hoje tem DJ William na Beer Club e Boate L  Agitando tudo</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-16T19:43:17+00:00" >16/09/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Raphael Gomes">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/v-semana-da-baixada-fluminense-de-19-a-23-de-setembro-de-2016/" rel="bookmark" title="V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/09/V-semana-baixada-100x65.jpg" alt="" title="V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/v-semana-da-baixada-fluminense-de-19-a-23-de-setembro-de-2016/" rel="bookmark" title="V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016">V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T12:13:56+00:00" >14/09/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "pbadmin">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/escritor-carioca-bate-recorde-com-livro-sobre-bailes-blacks/" rel="bookmark" title="Escritor carioca bate recorde com livro sobre bailes blacks"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/09/livro-black-music-100x65.jpg" alt="" title="Escritor carioca bate recorde com livro sobre bailes blacks"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/escritor-carioca-bate-recorde-com-livro-sobre-bailes-blacks/" rel="bookmark" title="Escritor carioca bate recorde com livro sobre bailes blacks">Escritor carioca bate recorde com livro sobre bailes blacks</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T12:07:33+00:00" >14/09/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "pbadmin">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.hagendas.com.br" target="_blank"><img src="http://portalbaixada.com.br/wp-content/uploads/2016/01/hagendas-banner-300x250.jpg"></a></div></div>
		</aside><script>var block_td_uid_4_57dc958eba1f5 = new td_block();
block_td_uid_4_57dc958eba1f5.id = "td_uid_4_57dc958eba1f5";
block_td_uid_4_57dc958eba1f5.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"popular","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"Mais lidas no PB","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_4_57dc958eba1f5.td_cur_cat = "";
block_td_uid_4_57dc958eba1f5.td_column_number = "1";
block_td_uid_4_57dc958eba1f5.block_type = "4";
block_td_uid_4_57dc958eba1f5.post_count = "3";
block_td_uid_4_57dc958eba1f5.found_posts = "1005";
block_td_uid_4_57dc958eba1f5.max_num_pages = "335";
block_td_uid_4_57dc958eba1f5.header_color = "#";
block_td_uid_4_57dc958eba1f5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_57dc958eba1f5);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >Mais lidas no PB</span></h4><style>.ui-sctd_uid_4_57dc958eba1f5 .cur-sub-cat { color:# !important}</style><div id=td_uid_4_57dc958eba1f5 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/show-gospel-projeto-celebrai-em-seropedica/" rel="bookmark" title="Show Gospel: Projeto Celebrai em Seropédica"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2015/10/projeto-celebrai-seropedica-2015-100x65.jpg" alt="" title="Show Gospel: Projeto Celebrai em Seropédica"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/show-gospel-projeto-celebrai-em-seropedica/" rel="bookmark" title="Show Gospel: Projeto Celebrai em Seropédica">Show Gospel: Projeto Celebrai em Seropédica</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-10-09T09:26:03+00:00" >09/10/2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "pbadmin">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/leilao-de-carros-motos-e-sucatas-em-queimados-2809/" rel="bookmark" title="Leilão de carros, motos e sucatas em Queimados: 28/09"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2015/09/leilao-de-motos-100x65.jpg" alt="" title="Leilão de carros, motos e sucatas em Queimados: 28/09"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/leilao-de-carros-motos-e-sucatas-em-queimados-2809/" rel="bookmark" title="Leilão de carros, motos e sucatas em Queimados: 28/09">Leilão de carros, motos e sucatas em Queimados: 28/09</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-26T16:07:22+00:00" >26/09/2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "pbadmin">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://portalbaixada.com.br/comeca-nesta-terca-2710-matriculas-de-2016-para-escolas-estaduais-rj/" rel="bookmark" title="Começa nesta terça, 27/10, matrículas de 2016 para escolas estaduais &#8211; RJ"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2015/10/matriculas-abertas-100x65.jpg" alt="" title="Começa nesta terça, 27/10, matrículas de 2016 para escolas estaduais &#8211; RJ"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/comeca-nesta-terca-2710-matriculas-de-2016-para-escolas-estaduais-rj/" rel="bookmark" title="Começa nesta terça, 27/10, matrículas de 2016 para escolas estaduais &#8211; RJ">Começa nesta terça, 27/10, matrículas de 2016 para escolas estaduais &#8211; RJ</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-10-27T09:33:22+00:00" >27/10/2015</time><meta itemprop="interactionCount" content="UserComments:2"/>                            </div>
        </div>
        <meta itemprop="author" content = "pbadmin">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2006-2016 - Portal Baixada. Todos os direitos reservados. Uma empresa do grupo URL Mídia.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-408"><a href="http://portalbaixada.com.br/">Home</a></li>
<li id="menu-item-2820" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2820"><a href="http://portalbaixada.com.br/classificados-gratis/">Classificados Grátis</a></li>
<li id="menu-item-3250" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3250"><a href="http://portalbaixada.com.br/vagas/">Vagas</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://portalbaixada.com.br/category/noticias/">Notícias</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-410"><a href="http://portalbaixada.com.br/category/click-baixada/">Click Baixada</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://portalbaixada.com.br/category/fala-povo/">Fala Povo</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-215"><a href="http://portalbaixada.com.br/?page_id=665">Contribua com o Portal</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-216"><a href="http://portalbaixada.com.br/?page_id=499">Anuncie</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-409"><a href="http://portalbaixada.com.br/td_d_slug_8/">Fale Conosco</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div id="eModal-1" class="emodal theme-1 responsive normal" data-emodal="{&quot;id&quot;:&quot;1&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;1&quot;,&quot;modal_id&quot;:&quot;1&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;normal&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:0,&quot;bottom&quot;:0,&quot;right&quot;:0,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;none&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:1,&quot;esc_press&quot;:0}}}"><div class="emodal-title">MERCADO TÁ RUIM? FAÇA LENICE RAMOS E GANHE DINHEIRO EXTRA!</div><div class="emodal-content"><p><a href="http://portalbaixada.com.br/wp-content/uploads/2016/07/LeniceRamos-face-post-site.jpg" rel="attachment wp-att-5092"><img class="size-full wp-image-5092 aligncenter" src="http://portalbaixada.com.br/wp-content/uploads/2016/07/LeniceRamos-face-post-site.jpg" alt="LeniceRamos-face-post-site" width="510" height="510" /></a></p>
</div><a class="emodal-close">&#215;</a></div><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><div id="fb-root"></div>
<script src="http://connect.facebook.net/pt_BR/all.js"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '305476086278632', status: true, cookie: true, xfbml: true});
  };
</script><script type='text/javascript' src='http://ads71856.hotwords.com.br/show.jsp?id=71856&amp;cor=6B1524'></script><div class="hw4wp_footer">Monetizado com <a href="http://www.bernabauer.com/wp-hotwords">WP-HOTWords</a>.</div><!-- WP-HOTWords versão: 4.6.2-->	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <span class="td-sp td-sp-close-more-articles-box td-close-more-articles-box"></span>
                    <span class="td-more-articles-box-title">MAIS MATÉRIAS INTERESSANTES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://portalbaixada.com.br/v-semana-da-baixada-fluminense-de-19-a-23-de-setembro-de-2016/" rel="bookmark" title="V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://portalbaixada.com.br/wp-content/uploads/2016/09/V-semana-baixada-326x235.jpg" alt="" title="V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://portalbaixada.com.br/v-semana-da-baixada-fluminense-de-19-a-23-de-setembro-de-2016/" rel="bookmark" title="V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016">V Semana da Baixada Fluminense &#8211; de 19 a 23 de setembro de 2016</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T12:13:56+00:00" >14/09/2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://portalbaixada.com.br/v-semana-da-baixada-fluminense-de-19-a-23-de-setembro-de-2016/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-5714">11</span></div>            </div>

            <div class="td-post-text-excerpt">
                

PROGRAMAÇÃO

Atividade Permanente

20 a 23 de setembro de 2016

11h as 20h - Feira Ubuntu

Descrição: Feira de Afroempreendedores - roupas, acessórios, corte à seco, produtos orgânicos para...            </div>

            <meta itemprop="author" content = "pbadmin">
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.5d (rara)
        Deploy mode: deploy
        
        uid: 57dc958ec6699
    -->

          <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/000000/HYtBDsAgCAQ_1EoaX0QsB5oKCnjw99WeNjOZzTAYihqlynLkTU2dg1V-cwGhz7PqjS-gO4WDF-O29umDbKYwlPXY-Qc.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#dd9933","opacity":45}},"container":{"padding":18,"background":{"color":"#1e73be","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":29},"boxshadow":{"inset":"yes","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#ffffff","opacity":22}},"close":{"text":"FECHAR","location":"topright","position":{"top":"0","left":"0","bottom":"0","right":"0"},"padding":8,"background":{"color":"#00b7cd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Tahoma"},"border":{"style":"none","color":"#ffffff","width":1,"radius":6},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#ffffff","size":32,"family":"Sans-Serif"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#ffffff","opacity":23}},"content":{"font":{"color":"#ffffff","family":"Tahoma"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://portalbaixada.com.br/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/000000/M9RPzs8rSUwu0U3LL8rVNdfPzEvOKU1JLdbPAqLC0tSiSj2QjF5uZh4A.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/portalbaixada.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/000000/M9RPzs8rSUwu0U3LL8rVNdfPzEvOKU1JLdbPKtYvTi7KLCgpBgA.js"></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/000000/XcxLDoAgDAXAC5lUL-IVCIHnB4ttaAkeX9euJ5mFClxjuqhK7gyjoXuTQ6aZVgzTqGhUjDwHPI52R_7T1plDkvo1TnY6Xg.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type="text/javascript" src="http://portalbaixada.com.br/wp-content/cache/minify/000000/M9TPSi0pSEzO1o_PzEvWT0tMTk3Kz8_WTc1NSk3RMdEvL4Aw9XIz8wA.js"></script>
<script type='text/javascript' src='http://portalbaixada.com.br/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'85837236',post:'5719',tz:'-3',srv:'portalbaixada.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '85837236', '5719' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Page Caching using disk: enhanced
Database Caching 82/187 queries in 0.061 seconds using disk

 Served from: portalbaixada.com.br @ 2016-09-16 21:59:58 by W3 Total Cache -->